<!doctype html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Hotel Palermo &raquo; São Paulo Antiga</title>
<meta name="description" content="Inaugurado em 1931 e localizado na Rua Florêncio de Abreu, hotel é um dos mais antigos da cidade em funcionamento ininterrupto" />
<link rel="canonical" href="https://saopauloantiga.com.br/hotel-palermo/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hotel Palermo &raquo; São Paulo Antiga" />
<meta property="og:description" content="Inaugurado em 1931 e localizado na Rua Florêncio de Abreu, hotel é um dos mais antigos da cidade em funcionamento ininterrupto" />
<meta property="og:url" content="https://saopauloantiga.com.br/hotel-palermo/" />
<meta property="og:site_name" content="São Paulo Antiga" />
<meta property="article:publisher" content="http://facebook.com/saopauloantiga/" />
<meta property="article:published_time" content="2022-12-01T16:10:58+00:00" />
<meta property="article:modified_time" content="2022-12-01T16:11:04+00:00" />
<meta property="og:image" content="https://saopauloantiga.com.br/wp-content/uploads/2022/12/capa_hotelpalermo.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Douglas Nascimento" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@saopauloantiga" />
<meta name="twitter:site" content="@saopauloantiga" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Douglas Nascimento" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="4 minutos" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para São Paulo Antiga &raquo;" href="https://saopauloantiga.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo;" href="https://saopauloantiga.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo; Hotel Palermo" href="https://saopauloantiga.com.br/hotel-palermo/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de São Paulo Antiga &raquo; Story" href="https://saopauloantiga.com.br/web-stories/feed/"><!-- saopauloantiga.com.br is managing ads with Advanced Ads 1.38.0 --><script data-wpfc-render="false" id="saopa-ready">
window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<!-- <link rel='stylesheet' id='wp-block-library-css' href='https://saopauloantiga.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//saopauloantiga.com.br/wp-content/cache/wpfc-minified/1yln4zyt/66yyl.css" media="all"/>
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='mediaelement-css' href='https://saopauloantiga.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css' href='https://saopauloantiga.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' media='all' /> -->
<!-- <link rel='stylesheet' id='classic-theme-styles-css' href='https://saopauloantiga.com.br/wp-includes/css/classic-themes.min.css?ver=1' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//saopauloantiga.com.br/wp-content/cache/wpfc-minified/kkzy3tva/66yyl.css" media="all"/>
<style id='global-styles-inline-css'>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</style>
<!-- <link rel='stylesheet' id='mc4wp-form-basic-css' href='https://saopauloantiga.com.br/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.css?ver=4.8.11' media='all' /> -->
<!-- <link rel='stylesheet' id='hello-elementor-css' href='https://saopauloantiga.com.br/wp-content/themes/hello-elementor/style.min.css?ver=2.6.1' media='all' /> -->
<!-- <link rel='stylesheet' id='hello-elementor-theme-style-css' href='https://saopauloantiga.com.br/wp-content/themes/hello-elementor/theme.min.css?ver=2.6.1' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-css' href='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.8.1' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-frontend-css' href='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.8.1' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//saopauloantiga.com.br/wp-content/cache/wpfc-minified/djoekb45/66yyl.css" media="all"/>
<link rel='stylesheet' id='elementor-post-37476-css' href='https://saopauloantiga.com.br/wp-content/uploads/elementor/css/post-37476.css?ver=1669039214' media='all' />
<!-- <link rel='stylesheet' id='elementor-pro-css' href='https://saopauloantiga.com.br/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.8.2' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-5-all-css' href='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.8.1' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-4-shim-css' href='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.8.1' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-global-css' href='https://saopauloantiga.com.br/wp-content/uploads/elementor/css/global.css?ver=1669039215' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//saopauloantiga.com.br/wp-content/cache/wpfc-minified/md6zw5zj/66yyl.css" media="all"/>
<link rel='stylesheet' id='elementor-post-37759-css' href='https://saopauloantiga.com.br/wp-content/uploads/elementor/css/post-37759.css?ver=1669039216' media='all' />
<link rel='stylesheet' id='elementor-post-37791-css' href='https://saopauloantiga.com.br/wp-content/uploads/elementor/css/post-37791.css?ver=1669039216' media='all' />
<link rel='stylesheet' id='elementor-post-37764-css' href='https://saopauloantiga.com.br/wp-content/uploads/elementor/css/post-37764.css?ver=1669039242' media='all' />
<!-- <link rel='stylesheet' id='login-with-ajax-css' href='https://saopauloantiga.com.br/wp-content/plugins/login-with-ajax/templates/widget.css?ver=4.1' media='all' /> -->
<!-- <link rel='stylesheet' id='tablepress-default-css' href='https://saopauloantiga.com.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//saopauloantiga.com.br/wp-content/cache/wpfc-minified/2zo4lg3q/66yyl.css" media="all"/>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.1.1' media='all' />
<!-- <link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css' href='https://saopauloantiga.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5.1' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//saopauloantiga.com.br/wp-content/cache/wpfc-minified/9mlfd7u9/66yzu.css" media="all"/>
<script src='//saopauloantiga.com.br/wp-content/cache/wpfc-minified/kxcwzdvx/66yyl.js' type="text/javascript"></script>
<!-- <script src='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.8.1' id='font-awesome-4-shim-js'></script> -->
<!-- <script src='https://saopauloantiga.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script> -->
<!-- <script src='https://saopauloantiga.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<script id='login-with-ajax-js-extra'>
var LWA = {"ajaxurl":"https:\/\/saopauloantiga.com.br\/wp-admin\/admin-ajax.php","off":""};
</script>
<script src='//saopauloantiga.com.br/wp-content/cache/wpfc-minified/lm430qfo/66yyl.js' type="text/javascript"></script>
<!-- <script src='https://saopauloantiga.com.br/wp-content/plugins/login-with-ajax/templates/login-with-ajax.legacy.min.js?ver=4.1' id='login-with-ajax-js'></script> -->
<link rel="https://api.w.org/" href="https://saopauloantiga.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://saopauloantiga.com.br/wp-json/wp/v2/posts/41052" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saopauloantiga.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saopauloantiga.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://saopauloantiga.com.br/?p=41052' />
<link rel="alternate" type="application/json+oembed" href="https://saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaopauloantiga.com.br%2Fhotel-palermo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaopauloantiga.com.br%2Fhotel-palermo%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.88.0" />	<style>img#wpstats{display:none}</style>
<style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style>
<!-- Snippet do Google Adsense adicionado pelo Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Finalizar o snippet do Google Adsense adicionado pelo Site Kit -->
<meta property="fb:app_id" content="164432113695447" />
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<!-- Snippet do Google Adsense adicionado pelo Site Kit -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7040560487800250" crossorigin="anonymous"></script>
<!-- Finalizar o snippet do Google Adsense adicionado pelo Site Kit -->
<style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none !important}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none !important}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none !important}}</style><link rel="icon" href="https://saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-32x32.png" sizes="32x32" />
<link rel="icon" href="https://saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-180x180.png" />
<meta name="msapplication-TileImage" content="https://saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-270x270.png" />
</head>
<body class="post-template-default single single-post postid-41052 single-format-standard wp-custom-logo elementor-default elementor-kit-37476 aa-prefix-saopa- elementor-page-37764">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a class="skip-link screen-reader-text" href="#content">
Skip to content</a>
<div data-elementor-type="header" data-elementor-id="37759" class="elementor elementor-37759 elementor-location-header">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-6b9a1efb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6b9a1efb" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9cebb94" data-id="9cebb94" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-d453a84 elementor-hidden-phone elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="d453a84" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
<ul id="menu-1-d453a84" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37842"><a href="https://saopauloantiga.com.br/sobre/" class="elementor-item">Nossa História</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40069"><a href="https://saopauloantiga.com.br/o-autor/" class="elementor-item">O AUTOR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40063"><a href="https://saopauloantiga.com.br/o-ispa/" class="elementor-item">A Estrutura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22869"><a href="https://saopauloantiga.com.br/doe/" class="elementor-item">Faça uma doação</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37846"><a href="https://saopauloantiga.com.br/contato/" class="elementor-item">Fale Conosco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37849"><a href="https://saopauloantiga.com.br/mapa/" class="elementor-item">Mapa do Patrimônio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37844"><a href="https://saopauloantiga.com.br/midia/" class="elementor-item">Mídia</a></li>
</ul>			</nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Alternar menu" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" aria-hidden="true">
<ul id="menu-2-d453a84" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37842"><a href="https://saopauloantiga.com.br/sobre/" class="elementor-item" tabindex="-1">Nossa História</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40069"><a href="https://saopauloantiga.com.br/o-autor/" class="elementor-item" tabindex="-1">O AUTOR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40063"><a href="https://saopauloantiga.com.br/o-ispa/" class="elementor-item" tabindex="-1">A Estrutura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22869"><a href="https://saopauloantiga.com.br/doe/" class="elementor-item" tabindex="-1">Faça uma doação</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37846"><a href="https://saopauloantiga.com.br/contato/" class="elementor-item" tabindex="-1">Fale Conosco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37849"><a href="https://saopauloantiga.com.br/mapa/" class="elementor-item" tabindex="-1">Mapa do Patrimônio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37844"><a href="https://saopauloantiga.com.br/midia/" class="elementor-item" tabindex="-1">Mídia</a></li>
</ul>			</nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-b80d7e1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b80d7e1" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-fb20995" data-id="fb20995" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e9e9ca8 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="e9e9ca8" data-element_type="widget" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://saopauloantiga.com.br">
<img width="500" height="200" src="https://saopauloantiga.com.br/wp-content/uploads/2021/03/ispa_logo_2021.png" class="attachment-full size-full" alt="São Paulo Antiga:jornalismo história arquitetura e fotografia" loading="lazy" />								</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-be3bdc9" data-id="be3bdc9" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e0702e2 elementor-widget elementor-widget-image" data-id="e0702e2" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://apoia.se/saopauloantiga">
<img width="560" height="120" src="https://saopauloantiga.com.br/wp-content/uploads/2018/06/apoiase560px-2.gif" class="attachment-large size-large" alt="" loading="lazy" />								</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<nav class="elementor-section elementor-top-section elementor-element elementor-element-51b18dec elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="51b18dec" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-71a7f84a" data-id="71a7f84a" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-12521e30 elementor-nav-menu__align-justify elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="12521e30" data-element_type="widget" data-settings="{&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-angle-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-sweep-down">
<ul id="menu-1-12521e30" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32781"><a href="https://saopauloantiga.com.br/" class="elementor-item">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3466"><a href="https://saopauloantiga.com.br/category/artigos/" class="elementor-item">Artigos</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40050"><a href="https://saopauloantiga.com.br/category/antigomobilismo/" class="elementor-sub-item">Antigomobilismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22861"><a href="https://saopauloantiga.com.br/category/bau/" class="elementor-sub-item">Baú da Propaganda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22860"><a href="https://saopauloantiga.com.br/category/biografias/" class="elementor-sub-item">Biografias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24994"><a href="https://saopauloantiga.com.br/category/cidades-paulistas/" class="elementor-sub-item">Cidades Paulistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22862"><a href="https://saopauloantiga.com.br/category/crimes/" class="elementor-sub-item">Crimes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14263"><a href="https://saopauloantiga.com.br/category/culinaria/" class="elementor-sub-item">Culinária</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22346"><a href="https://saopauloantiga.com.br/category/livros/" class="elementor-sub-item">Livros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32158"><a href="https://saopauloantiga.com.br/category/imoveis-sp/tipo/fabricas/" class="elementor-sub-item">Memória Industrial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701"><a href="https://saopauloantiga.com.br/category/monumentos/" class="elementor-sub-item">Monumentos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22867"><a href="https://saopauloantiga.com.br/category/sabores-de-sao-paulo/" class="elementor-sub-item">Sabores de São Paulo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25632"><a href="https://saopauloantiga.com.br/category/textos-academicos/" class="elementor-sub-item">Textos Acadêmicos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3465"><a href="https://saopauloantiga.com.br/category/antes-depois/" class="elementor-item">Antes &amp; Depois</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8084"><a href="https://saopauloantiga.com.br/category/curiosidades-2/" class="elementor-item">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26019"><a href="https://saopauloantiga.com.br/category/historias-de-cemiterio/" class="elementor-item">Histórias de Cemitério</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985"><a href="https://saopauloantiga.com.br/category/ruas-paulistanas/" class="elementor-item">História das Ruas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37851"><a href="https://saopauloantiga.com.br/catalogo-de-imoveis/" class="elementor-item">Imóveis Antigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33072"><a href="https://saopauloantiga.com.br/category/imoveis-sp/tipo/memoria-comercial/" class="elementor-item">Memória Comercial</a></li>
</ul>			</nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Alternar menu" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" aria-hidden="true">
<ul id="menu-2-12521e30" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32781"><a href="https://saopauloantiga.com.br/" class="elementor-item" tabindex="-1">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3466"><a href="https://saopauloantiga.com.br/category/artigos/" class="elementor-item" tabindex="-1">Artigos</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40050"><a href="https://saopauloantiga.com.br/category/antigomobilismo/" class="elementor-sub-item" tabindex="-1">Antigomobilismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22861"><a href="https://saopauloantiga.com.br/category/bau/" class="elementor-sub-item" tabindex="-1">Baú da Propaganda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22860"><a href="https://saopauloantiga.com.br/category/biografias/" class="elementor-sub-item" tabindex="-1">Biografias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24994"><a href="https://saopauloantiga.com.br/category/cidades-paulistas/" class="elementor-sub-item" tabindex="-1">Cidades Paulistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22862"><a href="https://saopauloantiga.com.br/category/crimes/" class="elementor-sub-item" tabindex="-1">Crimes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14263"><a href="https://saopauloantiga.com.br/category/culinaria/" class="elementor-sub-item" tabindex="-1">Culinária</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22346"><a href="https://saopauloantiga.com.br/category/livros/" class="elementor-sub-item" tabindex="-1">Livros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32158"><a href="https://saopauloantiga.com.br/category/imoveis-sp/tipo/fabricas/" class="elementor-sub-item" tabindex="-1">Memória Industrial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701"><a href="https://saopauloantiga.com.br/category/monumentos/" class="elementor-sub-item" tabindex="-1">Monumentos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22867"><a href="https://saopauloantiga.com.br/category/sabores-de-sao-paulo/" class="elementor-sub-item" tabindex="-1">Sabores de São Paulo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25632"><a href="https://saopauloantiga.com.br/category/textos-academicos/" class="elementor-sub-item" tabindex="-1">Textos Acadêmicos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3465"><a href="https://saopauloantiga.com.br/category/antes-depois/" class="elementor-item" tabindex="-1">Antes &amp; Depois</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8084"><a href="https://saopauloantiga.com.br/category/curiosidades-2/" class="elementor-item" tabindex="-1">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26019"><a href="https://saopauloantiga.com.br/category/historias-de-cemiterio/" class="elementor-item" tabindex="-1">Histórias de Cemitério</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985"><a href="https://saopauloantiga.com.br/category/ruas-paulistanas/" class="elementor-item" tabindex="-1">História das Ruas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37851"><a href="https://saopauloantiga.com.br/catalogo-de-imoveis/" class="elementor-item" tabindex="-1">Imóveis Antigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33072"><a href="https://saopauloantiga.com.br/category/imoveis-sp/tipo/memoria-comercial/" class="elementor-item" tabindex="-1">Memória Comercial</a></li>
</ul>			</nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
<div data-elementor-type="single-post" data-elementor-id="37764" class="elementor elementor-37764 elementor-location-single post-41052 post type-post status-publish format-standard has-post-thumbnail hentry category-centro category-grande-saopaulo category-hoteis category-imoveis-sp category-santa-ifigenia-3 category-sao-paulo-23 category-tipo category-zonas tag-emilio-jose-abussamra tag-historia-da-hotelaria tag-patrimonio-historico tag-regina-saba tag-rua-florencio-de-abreu tag-sao-paulo-antiga">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-2766dae elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2766dae" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-4aeac91" data-id="4aeac91" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-0f4b4a8 elementor-widget elementor-widget-breadcrumbs" data-id="0f4b4a8" data-element_type="widget" data-widget_type="breadcrumbs.default">
<div class="elementor-widget-container">
<p id="breadcrumbs"><span><span><a href="https://saopauloantiga.com.br/">Início</a> » <span class="breadcrumb_last" aria-current="page">Hotel Palermo</span></span></span></p>		</div>
</div>
<div class="elementor-element elementor-element-f84d992 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="f84d992" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">Hotel Palermo</h1>		</div>
</div>
<div class="elementor-element elementor-element-2d4c5fe elementor-align-left elementor-widget elementor-widget-post-info" data-id="2d4c5fe" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-ae0e5d4 elementor-inline-item" >
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-user-circle"></i>							</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
Douglas Nascimento					</span>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-5547d9a elementor-inline-item" >
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
01/12/2022					</span>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-704b4ce elementor-inline-item" >
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-comment-dots"></i>							</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
Sem Comentários					</span>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-d9b10dc elementor-inline-item" >
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-list-alt"></i>							</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__terms-list">
<a href="https://saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/zonas/centro/" class="elementor-post-info__terms-list-item">Centro</a>, <a href="https://saopauloantiga.com.br/category/grande-saopaulo/" class="elementor-post-info__terms-list-item">Grande São Paulo</a>, <a href="https://saopauloantiga.com.br/category/imoveis-sp/tipo/hoteis/" class="elementor-post-info__terms-list-item">Hotéis</a>, <a href="https://saopauloantiga.com.br/category/imoveis-sp/" class="elementor-post-info__terms-list-item">Imóveis Antigos</a>, <a href="https://saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/santa-ifigenia-3/" class="elementor-post-info__terms-list-item">Santa Ifigênia</a>, <a href="https://saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/" class="elementor-post-info__terms-list-item">São Paulo</a>, <a href="https://saopauloantiga.com.br/category/imoveis-sp/tipo/" class="elementor-post-info__terms-list-item">Tipo</a>, <a href="https://saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/zonas/" class="elementor-post-info__terms-list-item">Zonas</a>				</span>
</span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-102fc7e elementor-widget elementor-widget-theme-post-content" data-id="102fc7e" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p>Em uma cidade do tamanho da capital paulista é esperado que a rede hoteleira disponível seja bastante numerosa. São Paulo possui hotéis para todos os gostos e bolsos em praticamente todas as regiões, o que permite ao viajante uma ampla gama de escolha e preço.</p>
<p>Nas últimas décadas alguns importantes hotéis paulistanos da região central encerraram as atividades, como o Othon Palace Hotel, na <a href="https://saopauloantiga.com.br/a-historia-da-praca-do-patriarca/">praça do Patriarca</a>, e o Hilton na avenida Ipiranga, contudo a região preserva um grande número de estabelecimentos hoteleiros e um deles, que apresento aqui, é quase centenário. Trata-se do <strong>Hotel Palermo</strong>.</p>
<div class="wp-block-image">
<figure class="aligncenter size-full"><img decoding="async" width="600" height="195" src="https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_DN.jpg" alt="" class="wp-image-41057" srcset="https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_DN.jpg 600w, https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_DN-150x49.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /></figure></div>
<div class="wp-block-image">
<figure class="aligncenter size-large"><img decoding="async" loading="lazy" width="760" height="1024" src="https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo-760x1024.jpg" alt="" class="wp-image-41054" srcset="https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo-760x1024.jpg 760w, https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo-768x1035.jpg 768w, https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo-150x202.jpg 150w, https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo.jpg 770w" sizes="(max-width: 760px) 100vw, 760px" /></figure></div>
<p>Localizado no número 455 <em>(antigos 49 e 53)</em> da rua Florêncio de Abreu, o Hotel Palermo foi inaugurado na segunda metade da década de 1920 por <strong>Regina Saba</strong>. Ela esteve à frente do estabelecimento até o ano de 1928 quando o mesmo foi vendido para uma pessoa de nome <strong>Pedro José</strong> <em>(veja recorte abaixo)</em>. Este por sua vez ficou à frente do estabelecimento por pouco mais de dois anos, quando o revendeu.</p>
<div class="wp-block-image">
<figure class="aligncenter size-full"><img decoding="async" loading="lazy" width="330" height="375" src="https://saopauloantiga.com.br/wp-content/uploads/2022/12/24jan1928.jpg" alt="" class="wp-image-41055" srcset="https://saopauloantiga.com.br/wp-content/uploads/2022/12/24jan1928.jpg 330w, https://saopauloantiga.com.br/wp-content/uploads/2022/12/24jan1928-150x170.jpg 150w" sizes="(max-width: 330px) 100vw, 330px" /></figure></div>
<p>No início de 1931 o hotel foi fechado para reformas sendo reaberto e reinaugurado em 25 de junho do mesmo ano, já sob a direção <strong>Emílio José Abussamra</strong> de origem árabe. É neste período que o hotel passa ser muito relevante na comunidade sírio-libanesa paulistana, tanto pela hospedagem de pessoas oriundas do oriente médio como pela organização de jantares e banquetes direcionadas à comunidade árabe local.</p>
<p>O Hotel Palermo está estabelecido em um dos mais belos edifícios da rua Florêncio de Abreu, em uma construção tombada composta de quatro andares mais torreão. O imóvel está em ótimo estado de preservação e até atualmente se mantém em pleno funcionamento. </p>
<div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_05.jpg"><img decoding="async" loading="lazy" width="1024" height="934" src="https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_05-1024x934.jpg" alt="" class="wp-image-41058" srcset="https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_05-1024x934.jpg 1024w, https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_05-768x701.jpg 768w, https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_05-150x137.jpg 150w, https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_05.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-element-caption"><em><sub>clique na foto para ampliar</sub></em></figcaption></figure></div>
<p class="has-black-color has-pale-cyan-blue-background-color has-text-color has-background has-small-font-size"><strong>Bibliografia consultada:</strong><br><br>* Correio Paulistano &#8211; Edição de 25/1/1928 pp 11<br>* A Gazeta &#8211; Edição de 25/6/1931 pp 4<br>* Diário Nacional &#8211; Edição de 3/8/1950 pp 10</p>
<p class="has-luminous-vivid-amber-background-color has-background"><strong>Veja mais fotos do Hotel Palermo </strong>(clique para ampliar)<strong>:</strong></p>
<figure class="is-layout-flex wp-block-gallery-3 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><a href="https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_02.jpg"><img decoding="async" loading="lazy" width="754" height="1024" data-id="41060"  src="https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_02-754x1024.jpg" alt="" class="wp-image-41060" srcset="https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_02-754x1024.jpg 754w, https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_02-768x1043.jpg 768w, https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_02-150x204.jpg 150w, https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_02.jpg 770w" sizes="(max-width: 754px) 100vw, 754px" /></a></figure>
<figure class="wp-block-image size-large"><a href="https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_01.jpg"><img decoding="async" loading="lazy" width="1024" height="572" data-id="41059"  src="https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_01-1024x572.jpg" alt="" class="wp-image-41059" srcset="https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_01-1024x572.jpg 1024w, https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_01-768x429.jpg 768w, https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_01-150x84.jpg 150w, https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_01.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
<figure class="wp-block-image size-large"><a href="https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_04.jpg"><img decoding="async" loading="lazy" width="794" height="1024" data-id="41061"  src="https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_04.jpg" alt="" class="wp-image-41061" srcset="https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_04.jpg 794w, https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_04-768x990.jpg 768w, https://saopauloantiga.com.br/wp-content/uploads/2022/12/hotelpalermo_04-150x193.jpg 150w" sizes="(max-width: 794px) 100vw, 794px" /></a></figure>
</figure>
</div>
</div>
<div class="elementor-element elementor-element-964e576 elementor-author-box--link-yes elementor-author-box--align-left elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="964e576" data-element_type="widget" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<a href="https://saopauloantiga.com.br/author/rurikmac-2/" class="elementor-author-box__avatar">
<img src="https://secure.gravatar.com/avatar/81748ff526ad8c37cbb223efcecd7453?s=300&amp;d=mm&amp;r=g" alt="Douglas Nascimento">
</a>
<div class="elementor-author-box__text">
<a href="https://saopauloantiga.com.br/author/rurikmac-2/">
<h4 class="elementor-author-box__name">
Douglas Nascimento						</h4>
</a>
<div class="elementor-author-box__bio">
Jornalista, fotógrafo e pesquisador independente, é presidente do Instituto São Paulo Antiga e membro do Instituto Histórico e Geográfico de São Paulo (IHGSP).					</div>
<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://saopauloantiga.com.br/author/rurikmac-2/">
Outros artigos deste autor					</a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-994e93d elementor-widget elementor-widget-heading" data-id="994e93d" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h6 class="elementor-heading-title elementor-size-default">Compartilhe este texto em suas redes sociais:</h6>		</div>
</div>
<div class="elementor-element elementor-element-f683042 elementor-share-buttons--shape-rounded elementor-share-buttons--align-center elementor-share-buttons-mobile--align-center elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="f683042" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div
class="elementor-share-btn elementor-share-btn_facebook"
role="button"
tabindex="0"
aria-label="Compartilhar no facebook"
>
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Facebook									</span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div
class="elementor-share-btn elementor-share-btn_twitter"
role="button"
tabindex="0"
aria-label="Compartilhar no twitter"
>
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Twitter									</span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div
class="elementor-share-btn elementor-share-btn_whatsapp"
role="button"
tabindex="0"
aria-label="Compartilhar no whatsapp"
>
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
WhatsApp									</span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div
class="elementor-share-btn elementor-share-btn_linkedin"
role="button"
tabindex="0"
aria-label="Compartilhar no linkedin"
>
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i>							</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
LinkedIn									</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-a9feb0c" data-id="a9feb0c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-9cd4b93 elementor-widget elementor-widget-heading" data-id="9cd4b93" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h6 class="elementor-heading-title elementor-size-default">Siga nossas redes sociais:</h6>		</div>
</div>
<div class="elementor-element elementor-element-079988f elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="079988f" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-d16ff85" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i>					</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-950e92b" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i>					</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-eed0145" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i>					</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-repeater-item-648af9f" target="_blank">
<span class="elementor-screen-only">Pinterest</span>
<i class="fab fa-pinterest"></i>					</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-e933264" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i>					</a>
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-36dfdba elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="36dfdba" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-34b86ad elementor-widget elementor-widget-heading" data-id="34b86ad" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h6 class="elementor-heading-title elementor-size-default">pesquise em nosso site:</h6>		</div>
</div>
<div class="elementor-element elementor-element-73dd98a elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="73dd98a" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://saopauloantiga.com.br" method="get">
<div class="elementor-search-form__container">
<input placeholder="Pesquisar..." class="elementor-search-form__input" type="search" name="s" title="Pesquisar" value="">
<button class="elementor-search-form__submit" type="submit" title="Pesquisar" aria-label="Pesquisar">
<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Pesquisar</span>
</button>
</div>
</form>
</div>
</div>
<div class="elementor-element elementor-element-6cb3b5e elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="6cb3b5e" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-cd1cb43 elementor-widget elementor-widget-shortcode" data-id="cd1cb43" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7040560487800250" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7040560487800250" 
data-ad-slot="8024912429" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
</div>
<div class="elementor-element elementor-element-f1f489a elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="f1f489a" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-ecb1d5a elementor-widget elementor-widget-heading" data-id="ecb1d5a" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h6 class="elementor-heading-title elementor-size-default">Cadastre-se para receber nossa newsletter semanal e fique sabendo de nossas publicações, passeios, eventos etc:</h6>		</div>
</div>
<div class="elementor-element elementor-element-639d1b8 elementor-widget elementor-widget-html" data-id="639d1b8" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<iframe src="https://saopauloantiga.substack.com/embed" width="292" height="320" style="border:1px solid #EEE; background:white;" frameborder="0" scrolling="no"></iframe>		</div>
</div>
<div class="elementor-element elementor-element-7859106 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="7859106" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-8b31921 elementor-widget elementor-widget-heading" data-id="8b31921" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h6 class="elementor-heading-title elementor-size-default">ouça a nossa playlist:</h6>		</div>
</div>
<div class="elementor-element elementor-element-0e392d6 elementor-widget elementor-widget-html" data-id="0e392d6" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<iframe src="https://open.spotify.com/embed/playlist/2DQPkoWrO9LZBxHNBzzw95" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>		</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-3b24513 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3b24513" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f4854d7" data-id="f4854d7" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e7c311f elementor-widget elementor-widget-post-comments" data-id="e7c311f" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<section id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h2 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hotel-palermo/#respond" style="display:none;">Cancelar resposta</a></small></h2><form action="https://saopauloantiga.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> <span class="required-field-message">Campos obrigatórios são marcados com <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentário <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='41052' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="27422d9921" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="80"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
</section><!-- .comments-area -->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
		<div data-elementor-type="footer" data-elementor-id="37791" class="elementor elementor-37791 elementor-location-footer">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-34c2503 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="34c2503" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2e3573a" data-id="2e3573a" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-7babbec elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7babbec" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-a2f9a9b" data-id="a2f9a9b" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e2b6a8f elementor-widget elementor-widget-html" data-id="e2b6a8f" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<iframe src="https://saopauloantiga.substack.com/embed" width="350" height="300" style="border:1px solid #EEE; background:white;" frameborder="0" scrolling="no"></iframe>		</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-8a25b91" data-id="8a25b91" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-8201bbb elementor-widget elementor-widget-heading" data-id="8201bbb" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-small">CONTATO:</h2>		</div>
</div>
<div class="elementor-element elementor-element-cbd22f8 elementor-widget elementor-widget-text-editor" data-id="cbd22f8" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Instituto São Paulo Antiga</strong></p><p>Rua Cachoeira, 691 &#8211; Catumbi<br />CEP: 03024-000<br />Telefone: <strong>(11) 99469-1882</strong></p><p>Horários de funcionamento:<br />Segunda à sexta das <strong>10:00</strong> às <strong>19:00</strong></p><p><span style="letter-spacing: 0px; background-color: var( --e-global-color-secondary );">Atendimento presencial <strong>apenas mediante agendamento</strong></span></p>					</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-fd15657" data-id="fd15657" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e844b50 elementor-widget elementor-widget-google_maps" data-id="e844b50" data-element_type="widget" data-widget_type="google_maps.default">
<div class="elementor-widget-container">
<div class="elementor-custom-embed">
<iframe frameborder="0" scrolling="no" marginheight="0" marginwidth="0"
src="https://maps.google.com/maps?q=Instituto%20S%C3%A3o%20Paulo%20Antiga&#038;t=m&#038;z=14&#038;output=embed&#038;iwloc=near"
title="Instituto São Paulo Antiga"
aria-label="Instituto São Paulo Antiga"
></iframe>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-74e16d2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="74e16d2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-36421a1" data-id="36421a1" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-9fbf1be elementor-widget elementor-widget-text-editor" data-id="9fbf1be" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><span style="color: #ffffff;">© 2009 &#8211; 2022 &#8211; <strong>Instituto São Paulo Antiga</strong> :: Todos os direitos reservados :: Proibida a reprodução de qualquer conteúdo sem prévia autorização.</span></p><p><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://saopauloantiga.com.br/politica-de-privacidade/">POLÍTICA DE PRIVACIDADE</a></span></p>					</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<style>.wp-block-gallery.wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style>
<style>.wp-block-gallery.wp-block-gallery-3{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style>
<!-- <link rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' media='all' /> -->
<!-- <link rel='stylesheet' id='e-animations-css' href='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.8.1' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//saopauloantiga.com.br/wp-content/cache/wpfc-minified/7n83d527/66yzu.css" media="all"/>
<script src='https://saopauloantiga.com.br/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://saopauloantiga.com.br/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script defer src='https://saopauloantiga.com.br/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664383182' id='akismet-frontend-js'></script>
<script src='https://saopauloantiga.com.br/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.8.2' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.8.1' id='elementor-webpack-runtime-js'></script>
<script src='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.8.1' id='elementor-frontend-modules-js'></script>
<script src='https://saopauloantiga.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://saopauloantiga.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://saopauloantiga.com.br/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script src='https://saopauloantiga.com.br/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/saopauloantiga.com.br\/wp-admin\/admin-ajax.php","nonce":"19c9dbe1f5","urls":{"assets":"https:\/\/saopauloantiga.com.br\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/saopauloantiga.com.br\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":"164432113695447"},"lottie":{"defaultAnimationUrl":"https:\/\/saopauloantiga.com.br\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://saopauloantiga.com.br/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.8.2' id='elementor-pro-frontend-js'></script>
<script src='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://saopauloantiga.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script src='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.8.1' id='share-link-js'></script>
<script src='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Celular","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Celular extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.8.1","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/saopauloantiga.com.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":41052,"title":"Hotel%20Palermo%20%C2%BB%20S%C3%A3o%20Paulo%20Antiga","excerpt":"Inaugurado em 1931 e localizado na Rua Flor\u00eancio de Abreu, hotel \u00e9 um dos mais antigos da cidade em funcionamento ininterrupto","featuredImage":"https:\/\/saopauloantiga.com.br\/wp-content\/uploads\/2022\/12\/capa_hotelpalermo-1024x576.jpg"}};
</script>
<script src='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.8.1' id='elementor-frontend-js'></script>
<script src='https://saopauloantiga.com.br/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.8.2' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.8.1' id='preloaded-modules-js'></script>
<script src='https://saopauloantiga.com.br/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.8.2' id='e-sticky-js'></script>
<script src='https://saopauloantiga.com.br/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script src='https://saopauloantiga.com.br/wp-includes/js/wp-util.min.js?ver=6.1.1' id='wp-util-js'></script>
<script id='wpforms-elementor-js-extra'>
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
</script>
<script src='https://saopauloantiga.com.br/wp-content/plugins/wpforms-lite/assets/js/integrations/elementor/frontend.min.js?ver=1.7.8' id='wpforms-elementor-js'></script>
<script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>	<script src='https://stats.wp.com/e-202248.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',blog:'15417541',post:'41052',tz:'-3',srv:'saopauloantiga.com.br',j:'1:11.5.1'} ]);
_stq.push([ 'clickTrackerInit', '15417541', '41052' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.7145929336548 seconds, on 01-12-22 13:27:14 -->