<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="pt-BR">
<!--<![endif]-->
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4755711-8"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-4755711-8');
</script>
<meta charset="UTF-8">
<meta name="description" content="">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://saopauloantiga.com.br/xmlrpc.php">
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>A história das duas Igrejas Apostólicas Armênias de São Paulo &raquo; São Paulo Antiga</title>
<meta name="description" content="Conheça a história das duas igrejas apostólicas armênias de São Paulo, a atual e a primeira que foi demolida." />
<link rel="canonical" href="https://saopauloantiga.com.br/a-historia-das-duas-igrejas-apostolicas-armenias-de-sao-paulo/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A história das duas Igrejas Apostólicas Armênias de São Paulo &raquo; São Paulo Antiga" />
<meta property="og:description" content="Conheça a história das duas igrejas apostólicas armênias de São Paulo, a atual e a primeira que foi demolida." />
<meta property="og:url" content="https://saopauloantiga.com.br/a-historia-das-duas-igrejas-apostolicas-armenias-de-sao-paulo/" />
<meta property="og:site_name" content="São Paulo Antiga" />
<meta property="article:publisher" content="http://facebook.com/saopauloantiga/" />
<meta property="article:author" content="https://www.facebook.com/zito.cla.vignoli" />
<meta property="article:published_time" content="2021-03-26T20:05:37+00:00" />
<meta property="article:modified_time" content="2021-03-26T22:35:41+00:00" />
<meta property="og:image" content="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_de_saopaulo.jpg?fit=1200%2C675&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@saopauloantiga" />
<meta name="twitter:site" content="@saopauloantiga" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="José Vignoli">
<meta name="twitter:label2" content="Est. tempo de leitura">
<meta name="twitter:data2" content="14 minutos">
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para São Paulo Antiga &raquo;" href="https://saopauloantiga.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo;" href="https://saopauloantiga.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo; A história das duas Igrejas Apostólicas Armênias de São Paulo" href="https://saopauloantiga.com.br/a-historia-das-duas-igrejas-apostolicas-armenias-de-sao-paulo/feed/" />
<!-- <link rel='stylesheet' id='login-with-ajax-css'  href='https://saopauloantiga.com.br/wp-content/themes/magzilla/plugins/login-with-ajax/widget.css?ver=3.1.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://saopauloantiga.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//saopauloantiga.com.br/wp-content/cache/wpfc-minified/9mcij056/djcha.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='wpda_countdown_gutenberg_css-css'  href='https://saopauloantiga.com.br/wp-content/plugins/widget-countdown/includes/gutenberg/style.css?ver=5.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://saopauloantiga.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://saopauloantiga.com.br/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.8.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fave-bootstrap.min-css'  href='https://saopauloantiga.com.br/wp-content/themes/magzilla/css/bootstrap.min.css?ver=5.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fave-bootstrap-theme.min-css'  href='https://saopauloantiga.com.br/wp-content/themes/magzilla/css/bootstrap-theme.min.css?ver=5.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fave-font-awesome.min-css'  href='https://saopauloantiga.com.br/wp-content/themes/magzilla/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fave-jquery.jscrollpane-css'  href='https://saopauloantiga.com.br/wp-content/themes/magzilla/css/jquery.jscrollpane.css?ver=5.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fave-owl.carousel.all.min-css'  href='https://saopauloantiga.com.br/wp-content/themes/magzilla/css/owl.carousel.all.min.css?ver=2.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fave-magnific-popup-css'  href='https://saopauloantiga.com.br/wp-content/themes/magzilla/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fave-main-css'  href='https://saopauloantiga.com.br/wp-content/themes/magzilla/css/main.css?ver=5.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fave-options-css'  href='https://saopauloantiga.com.br/wp-content/themes/magzilla/css/options.css?ver=5.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css'  href='https://saopauloantiga.com.br/wp-content/themes/magzilla/style.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tablepress-default-css'  href='https://saopauloantiga.com.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//saopauloantiga.com.br/wp-content/cache/wpfc-minified/kmpnmzgf/djcha.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.7' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext&#038;family=Lato%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CLato%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Serif%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.7' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://saopauloantiga.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//saopauloantiga.com.br/wp-content/cache/wpfc-minified/306tb10/djcha.css" media="all"/>
<!-- <link rel='stylesheet' id='slimbox2-css'  href='https://saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/css/slimbox2.css?ver=1.1' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//saopauloantiga.com.br/wp-content/cache/wpfc-minified/jr3vzsyd/dj6nb.css" media="screen"/>
<script src='//saopauloantiga.com.br/wp-content/cache/wpfc-minified/op4487h/dj6nb.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://saopauloantiga.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://saopauloantiga.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//saopauloantiga.com.br/wp-content/cache/wpfc-minified/7nwjadie/dj6nb.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/themes/magzilla/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.11' id='login-with-ajax-js'></script> -->
<!-- <script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js?ver=2.04' id='slimbox2-js'></script> -->
<script type='text/javascript' id='slimbox2_autoload-js-extra'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"400","resizeDuration":"400","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"400","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"1","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Imagem {x} de {y}","closeKeys":"27,88,67","previousKeys":"37,80","nextKeys":"39,78","prev":"https:\/\/saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"https:\/\/saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"https:\/\/saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script src='//saopauloantiga.com.br/wp-content/cache/wpfc-minified/g5k5u6s8/dj6nb.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js?ver=1.0.4b' id='slimbox2_autoload-js'></script> -->
<link rel="https://api.w.org/" href="https://saopauloantiga.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://saopauloantiga.com.br/wp-json/wp/v2/posts/37508" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saopauloantiga.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saopauloantiga.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://saopauloantiga.com.br/?p=37508' />
<link rel="alternate" type="application/json+oembed" href="https://saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaopauloantiga.com.br%2Fa-historia-das-duas-igrejas-apostolicas-armenias-de-sao-paulo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaopauloantiga.com.br%2Fa-historia-das-duas-igrejas-apostolicas-armenias-de-sao-paulo%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.28.0" /><script type="text/javascript">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4755711-8"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-4755711-8');
</script>
</script>
<style type="text/css">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</style>
<style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
clear: both;
display: block;
position: static;
width: auto; }
.mc4wp-checkbox-wp-registration-form input {
float: none;
width: auto;
position: static;
margin: 0 6px 0 0;
padding: 0;
vertical-align: middle;
display: inline-block !important;
max-width: 21px;
-webkit-appearance: checkbox; }
.mc4wp-checkbox-wp-registration-form label {
float: none;
display: block;
cursor: pointer;
width: auto;
position: static;
margin: 0 0 16px 0; }
</style>
<!-- Schema & Structured Data For WP v1.9.69 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://saopauloantiga.com.br/a-historia-das-duas-igrejas-apostolicas-armenias-de-sao-paulo/?amp">				<style id="uagb-style-conditional-extension">@media (min-width: 1025px){.entry-content .uag-hide-desktop.uagb-google-map__wrap,.entry-content .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){.entry-content .uag-hide-tab.uagb-google-map__wrap,.entry-content .uag-hide-tab{display:none}}@media (max-width: 767px){.entry-content .uag-hide-mob.uagb-google-map__wrap,.entry-content .uag-hide-mob{display:none}}</style>
<link rel="icon" href="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script src='https://www.google.com/recaptcha/api.js'></script> 
</head>
<body class="post-template-default single single-post postid-37508 single-format-standard wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<script src="//cdn.pn.vg/sites/b5080c6a-f316-463f-a7c6-3c92fb4a6f54.js" async></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=217780371604666";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="external-wrap ">
<div class="header-2 hidden-xs hidden-sm"  >
<nav class="magazilla-top-nav navbar">
<div class="container">
<div class="top-menu clearfix">
<!-- navbar-left -->
<ul id="top-nav" class="nav navbar-nav"><li id="nav-menu-item-32576" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-1237"><a href="https://saopauloantiga.com.br/sobre/">O Instituto</a></li>
<li id="nav-menu-item-22869" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://apoia.se/saopauloantiga">Apoie!</a></li>
<li id="nav-menu-item-33073" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://saopauloantiga.com.br/category/diario-da-obra/">Diário da Obra</a></li>
<li id="nav-menu-item-3566" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-589"><a href="https://saopauloantiga.com.br/midia/">Mídia</a></li>
<li id="nav-menu-item-4247" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-3736"><a href="https://saopauloantiga.com.br/contato/">Fale Conosco</a></li>
<li id="nav-menu-item-23011" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-292"><a href="https://saopauloantiga.com.br/mapa/">Mapa do Patrimônio</a></li>
<li id="nav-menu-item-23012" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://saopauloantiga.com.br/category/antigomobilismo/">Antigomobilismo</a></li>
</ul>            
<!-- navbar-right -->
<ul class="nav navbar-nav navbar-right">
<li class="post-author-social-links"><a href="http://saopauloantiga.com.br/feed/" target="_blank">
<i class="fa fa-rss"></i></a><a href="https://www.facebook.com/saopauloantiga/" target="_blank">
<i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/saopauloantiga" target="_blank">
<i class="fa fa-twitter-square"></i></a><a href="http://instagram.com/saopauloantiga/" target="_blank">
<i class="fa fa-instagram"></i></a><a href="https://www.youtube.com/user/saopauloantiga" target="_blank">
<i class="fa fa-youtube-square"></i></a><a href="https://www.tumblr.com/blog/oldsaopaulo" target="_blank">
<i class="fa fa-tumblr-square"></i></a><a href="https://br.pinterest.com/saopauloantiga/boards/" target="_blank">
<i class="fa fa-pinterest-square"></i></a></li>
</ul><!-- navbar-right -->
</div>
<!--/.nav-collapse -->
</div>
</nav>
<!-- header 1 -->
<div class="container">
<div class="row">
<div class="col-xs-4 col-sm-12 col-md-4 col-lg-4">
<div class="logo-wrap text-left">
<h1 >
<a href="https://saopauloantiga.com.br/">
<img src="http://saopauloantiga.com.br/wp-content/uploads/2019/12/saopauloantiga7anos_retina.png" width="250" height="42" alt="São Paulo Antiga" title="São Paulo Antiga - "/>
</a>
</h1>
<div class="mag-info"></div>				</div>
</div>
<div class="col-xs-8 col-sm-12 col-md-8 col-lg-8">
<div class="banner-right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- grandão 2018 -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7040560487800250"
data-ad-slot="1823838024"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<nav class="magazilla-main-nav navbar yamm navbar-header-1" data-sticky="1" >
<div class="sticky_inner">
<ul id="main-nav" class="nav navbar-nav"><li id="menu-item-32781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32781"><a href="https://saopauloantiga.com.br/">Início</a></li>
<li id="menu-item-3466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown menu-item-3466 fave-menu-cat-3264"><a href="https://saopauloantiga.com.br/category/artigos/">Artigos</a>
<ul class="dropdown-menu">
<li id="menu-item-3465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3465 fave-menu-cat-3"><a href="https://saopauloantiga.com.br/category/antes-depois/">Antes &#038; Depois</a></li>
<li id="menu-item-22861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22861 fave-menu-cat-6492"><a href="https://saopauloantiga.com.br/category/bau/">Baú da Propaganda</a></li>
<li id="menu-item-22860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22860 fave-menu-cat-5426"><a href="https://saopauloantiga.com.br/category/biografias/">Biografias</a></li>
<li id="menu-item-24994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24994 fave-menu-cat-11391"><a href="https://saopauloantiga.com.br/category/cidades-paulistas/">Cidades Paulistas</a></li>
<li id="menu-item-22862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22862 fave-menu-cat-4841"><a href="https://saopauloantiga.com.br/category/crimes/">Crimes</a></li>
<li id="menu-item-14263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14263 fave-menu-cat-8427"><a href="https://saopauloantiga.com.br/category/culinaria/">Culinária</a></li>
<li id="menu-item-22346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22346 fave-menu-cat-9452"><a href="https://saopauloantiga.com.br/category/livros/">Livros</a></li>
<li id="menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701 fave-menu-cat-77"><a href="https://saopauloantiga.com.br/category/monumentos/">Monumentos</a></li>
<li id="menu-item-22867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22867 fave-menu-cat-10014"><a href="https://saopauloantiga.com.br/category/sabores-de-sao-paulo/">Sabores de São Paulo</a></li>
<li id="menu-item-25632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25632 fave-menu-cat-11419"><a href="https://saopauloantiga.com.br/category/textos-academicos/">Textos Acadêmicos</a></li>
</ul>
</li>
<li id="menu-item-8084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8084 fave-menu-cat-6493"><a href="https://saopauloantiga.com.br/category/curiosidades-2/">Curiosidades</a></li>
<li id="menu-item-19985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985 fave-menu-cat-10376"><a href="https://saopauloantiga.com.br/category/ruas-paulistanas/">História das Ruas</a></li>
<li id="menu-item-26019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26019 fave-menu-cat-11663"><a href="https://saopauloantiga.com.br/category/historias-de-cemiterio/">Histórias de Cemitério</a></li>
<li id="menu-item-33565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33565 fave-menu-page-33557"><a href="https://saopauloantiga.com.br/catalogo-de-imoveis/">Imóveis Antigos</a></li>
<li id="menu-item-33072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33072 fave-menu-cat-12283"><a href="https://saopauloantiga.com.br/category/imoveis-sp/tipo/memoria-comercial/">Memória Comercial</a></li>
<li id="menu-item-32158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32158 fave-menu-cat-73"><a href="https://saopauloantiga.com.br/category/imoveis-sp/tipo/fabricas/">Memória Industrial</a></li>
</ul>
</div>
</nav><!-- navbar -->
</div>
</div>
</div></div><!-- header-2 -->
<nav class="navbar mobile-menu hidden-lg visible-xs visible-sm" data-sticky="1">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle mobile-menu-btn collapsed" data-toggle="collapse" data-target="#mobile-menu" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<i class="fa fa-bars"></i>
</button>
<a class="navbar-brand mobile_logo" href="https://saopauloantiga.com.br/">
<img src="http://saopauloantiga.com.br/wp-content/uploads/2019/12/saopauloantiga7anos_retina.png" alt="São Paulo Antiga" title="São Paulo Antiga - "/>
</a>
<button type="button" class="navbar-toggle collapsed mobile-search-btn" data-toggle="collapse" data-target="#mobile-search" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<i class="fa fa-search"></i>
</button>
</div>
<div class="navbar-collapse collapse mobile-menu-collapse" id="mobile-menu" style="height: 0px;">
<ul id="favethemes_mobile_nav" class="nav navbar-nav"><li id="nav-menu-item-32781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://saopauloantiga.com.br/">Início</a></li>
<li id="nav-menu-item-3466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown fave-menu-cat-3264"><a href="https://saopauloantiga.com.br/category/artigos/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" >Artigos <i class="fa fa-caret-down"></i></a>
<ul class="dropdown-menu">
<li id="nav-menu-item-3465" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-3"><a href="https://saopauloantiga.com.br/category/antes-depois/">Antes &#038; Depois</a></li>
<li id="nav-menu-item-22861" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-6492"><a href="https://saopauloantiga.com.br/category/bau/">Baú da Propaganda</a></li>
<li id="nav-menu-item-22860" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-5426"><a href="https://saopauloantiga.com.br/category/biografias/">Biografias</a></li>
<li id="nav-menu-item-24994" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-11391"><a href="https://saopauloantiga.com.br/category/cidades-paulistas/">Cidades Paulistas</a></li>
<li id="nav-menu-item-22862" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-4841"><a href="https://saopauloantiga.com.br/category/crimes/">Crimes</a></li>
<li id="nav-menu-item-14263" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-8427"><a href="https://saopauloantiga.com.br/category/culinaria/">Culinária</a></li>
<li id="nav-menu-item-22346" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-9452"><a href="https://saopauloantiga.com.br/category/livros/">Livros</a></li>
<li id="nav-menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-77"><a href="https://saopauloantiga.com.br/category/monumentos/">Monumentos</a></li>
<li id="nav-menu-item-22867" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10014"><a href="https://saopauloantiga.com.br/category/sabores-de-sao-paulo/">Sabores de São Paulo</a></li>
<li id="nav-menu-item-25632" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-11419"><a href="https://saopauloantiga.com.br/category/textos-academicos/">Textos Acadêmicos</a></li>
</ul>
</li>
<li id="nav-menu-item-8084" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-6493"><a href="https://saopauloantiga.com.br/category/curiosidades-2/">Curiosidades</a></li>
<li id="nav-menu-item-19985" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10376"><a href="https://saopauloantiga.com.br/category/ruas-paulistanas/">História das Ruas</a></li>
<li id="nav-menu-item-26019" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-11663"><a href="https://saopauloantiga.com.br/category/historias-de-cemiterio/">Histórias de Cemitério</a></li>
<li id="nav-menu-item-33565" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-33557"><a href="https://saopauloantiga.com.br/catalogo-de-imoveis/">Imóveis Antigos</a></li>
<li id="nav-menu-item-33072" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-12283"><a href="https://saopauloantiga.com.br/category/imoveis-sp/tipo/memoria-comercial/">Memória Comercial</a></li>
<li id="nav-menu-item-32158" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-73"><a href="https://saopauloantiga.com.br/category/imoveis-sp/tipo/fabricas/">Memória Industrial</a></li>
</ul>
</div>
<div class="collapse navbar-collapse" id="mobile-search">
<form class="navbar-form navbar-search" method="get" action="https://saopauloantiga.com.br/">
<input type="text" name="s" id="s_mobile" class="form-control" placeholder="Search">
</form>
</div>
</div> <!-- end container-fluid -->
<!-- mobile-menu-layer -->
<div class="mobile-menu-layer"></div>
</nav>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<ul class="breadcrumb"><li  itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://saopauloantiga.com.br/"><i class="fa fa-home"></i></a></li><li  itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://saopauloantiga.com.br/category/artigos/">Artigos</a></li><li class="current">A história das duas Igrejas Apostólicas Armênias de São Paulo</li></ul>		</div>
</div>
</div>
<div class="magzilla-main-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<main class="site-main" role="main">
<article class="post post-37508 type-post status-publish format-standard has-post-thumbnail hentry category-artigos tag-casa-da-boia-2 tag-catedral-apostolica-armenia-sao-jorge tag-gabriel-samuelian tag-igreja-apostolica-armenia tag-michel-elias-mahfuz tag-placido-dallaqua tag-riskallah-jorge"  >
<header class="entry-header">
<h1 itemprop="headline" class="entry-title">A história das duas Igrejas Apostólicas Armênias de São Paulo</h1>
<div class="post-author">
<div class="media">
<div class="media-body">
<ul class="list-inline post-meta">
<li class="post-category cat-color-"><a class="cat-color-3264" href="https://saopauloantiga.com.br/category/artigos/">Artigos</a></li>
<!-- <li>|</li> -->
<li class="post-date" datetime="26/03/2021" ><a href="https://saopauloantiga.com.br/2021/03/"><i class="fa fa-calendar-o"></i> 26/03/2021 17:05</a></li>
<!-- <li>|</li> -->
<li class="post-total-shares"><i class="fa fa-file-o"></i> 106</li>
<!-- <li>|</li> -->
<li class="post-total-comments">
<a href="https://saopauloantiga.com.br/a-historia-das-duas-igrejas-apostolicas-armenias-de-sao-paulo/#comments" class="comments" ><i class="fa fa-comment-o"></i> 5</a>				</li>
</ul><!-- post-meta -->
</div><!-- media-body -->
</div><!-- media -->
</div><!-- post-author -->
</header><!-- entry-header -->
</article>
</main>
</div>
</div>
<div class="row">
<div class="col-lg-8 col-md-8 col-sm-8 col-xs-12">
<main class="site-main" role="main">
<article class="post">
<div class="entry-content" itemprop="articleBody">
<p>Das várias nacionalidades que hoje formam o povo brasileiro uma tem uma história bastante diferenciada, pois sua chegada ao Brasil, em grande parte, se deu não somente por dificuldades econômicas ou falta de trabalho no país de origem, mas sim por conta de um genocídio.&nbsp;</p>
<p>Os armênios, anteriormente, tiveram movimentos que os levaram a deixar sua terra já no ano de 1080. Também nos séculos XVII e XVIII existiram movimentos do povo armênio rumo a Europa, porém, no caso brasileiro, os primeiros armênios que aqui aportaram o fizeram no final do século XIX e mais fortemente nos anos 1920.</p>
<p>Por conta do motivo da fuga, os armênios chegavam ao Brasil com os mais diferentes documentos, sendo os mais comuns os sírios, libaneses, egípcios e otomanos <em>(posteriormente turcos)</em>, sem dizer aqueles que aqui aportavam como apátridas.</p>
<p>A religiosidade do povo armênio é talvez a sua maior característica uma vez que a Armênia foi o primeiro estado a adotar o cristianismo como religião oficial no ano 301 DC.&nbsp;&nbsp;</p>
<p>Existe toda uma estrutura religiosa sediada na cidade de Etchmiadzin<strong><span class="has-inline-color has-vivid-red-color">*¹</span></strong>, na Armênia, e é de lá que emanam por parte do Patriarca da igreja, chamado de <em>Catholicos</em>, as orientações religiosas para as igrejas apostólicas armênias em todo o mundo.</p>
<figure class="wp-block-image size-large"><a href="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/armenia_senadorqueiroz.jpg?ssl=1"><img loading="lazy" width="770" height="881" src="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/armenia_senadorqueiroz.jpg?resize=770%2C881&#038;ssl=1" alt="" class="wp-image-37518" srcset="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/armenia_senadorqueiroz.jpg?w=770&amp;ssl=1 770w, https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/armenia_senadorqueiroz.jpg?resize=768%2C879&amp;ssl=1 768w" sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" /></a><figcaption><em>Ilustração da já demolida &#8220;Igreja São Jorge&#8221; na antiga Rua Senador Queiroz</em></figcaption></figure>
<p>Com uma concentração de armênios chegados em São Paulo, a primeira igreja apostólica foi construída em Presidente Altino, Osasco, em 1932, a Igreja Apostólica Armênia São João Batista onde, até hoje, existe uma importante e ativa coletividade.&nbsp;</p>
<p>Na cidade de São Paulo existem três igrejas que representam a religiosidade da coletividade armênia, a católica (Romana), a evangélica e a apostólica sendo esta última a qual estamos dedicando este artigo.&nbsp;&nbsp;</p>
<p>Tudo se inicia com a chegada ao Brasil, em 1890, do imigrante sírio de família também armênia Rizkallah Jorge Tahanian, mais conhecido como Riskallah Jorge. Mesmo no cotidiano, sem usar o sobrenome armênio, foi um dos maiores beneméritos da comunidade. Iniciou sua vida no Brasil numa oficina que fabricava peças de metal e já em 1898 fundou uma empresa, hoje muito conhecida, a <a href="https://casadaboia.com.br" target="_blank" rel="noreferrer noopener">Casa da Boia</a>.</p>
<p>Rizkalaah Jorge recebia os seus conterrâneos recém-chegados ao Brasil, sem bens ou colocação, com muita atenção e os instalava num casarão que possuía no centro de São Paulo. De fato, era um galpão com três andares onde as famílias permaneciam por um tempo até que pudessem iniciar um trabalho para se manterem e prosperarem na nova terra.</p>
<p>Mas esta comunidade que se formava e que era maior a cada dia, precisava manter sua religiosidade, daí as primeiras missas passarem a ser celebradas num espaço, também cedido por Rizkalaah Jorge, na Rua Florêncio de Abreu, 15-A, a mesma rua onde a Casa da Boia se encontra até os dias hoje.&nbsp;</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/risjallahjorge_portodesantos.jpeg?ssl=1"><img loading="lazy" width="1024" height="739" src="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/risjallahjorge_portodesantos.jpeg?resize=1024%2C739&#038;ssl=1" alt="" class="wp-image-37519" srcset="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/risjallahjorge_portodesantos.jpeg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/risjallahjorge_portodesantos.jpeg?resize=768%2C554&amp;ssl=1 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a><figcaption><em>Riskallah Jorge (terceiro da direito para esquerda) recepciona religiosos armênios no Porto de Santos</em> <em>(clique para ampliar)</em></figcaption></figure></div>
<p>Não encontramos registros, mas relatos orais informaram que as missas, em determinada época, eram celebradas também numa igreja anglicana nas proximidades da estação da Luz.</p>
<p>Em 1924 foi oficialmente organizada a administração da igreja e, neste momento, se iniciam as tratativas para a construção de um templo para abrigar as atividades não só da igreja como também de uma escola, afinal, tradicionalmente, toda igreja armênia tem uma escola sob sua orientação.</p>
<p>Mais uma vez o benemérito entra em ação doando o terreno e custeando a construção da igreja que foi encomendada ao engenheiro Plácido Dall’Aqua<strong><span class="has-inline-color has-vivid-red-color">*²</span></strong>. A pedra fundamental foi lançada em 10 de março de 1937 quando o arcipreste da comunidade era Gabriel Samuelian.&nbsp;</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="604" height="1024" src="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/cp24856_26mar1937.jpeg?resize=604%2C1024&#038;ssl=1" alt="" class="wp-image-37511" data-recalc-dims="1"/><figcaption><em>Fonte: Correio Paulistano &#8211; 26/03/1937</em></figcaption></figure></div>
<p>A nova igreja estava localizada na Rua Senador Queiróz, 35, entre as Ruas Barão de Duprat e 25 de março. Consagrada quando os sinos tocaram às 9:45 horas do dia 10 de abril de 1938, a mesma teve vida curta e a escola nem chegou a ser construída, afinal, a Rua Senador Queiróz passou a ser avenida por conta de seu alargamento que foi executado com a desapropriação e demolição do lado ímpar, justamente o lado onde se encontrava a igreja. Diante disso, logo em 1943 a igreja, com apenas 5 anos, teve que ser demolida.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="731" height="1024" src="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedralarmeniaantiga.jpeg?resize=731%2C1024&#038;ssl=1" alt="" class="wp-image-37514" data-recalc-dims="1"/><figcaption><em>Na foto a igreja antiga, cuja existência foi breve</em></figcaption></figure></div>
<p>Hoje, nas pistas e calçadas da atual Avenida Senador Queiróz, em frente e entre os números 462 e 482 é onde ficava exatamente esta primeira igreja. Este local mereceria uma placa indicando a importância histórica do lugar.</p>
<p>A fotografia abaixo mostra o templo religioso já parcialmente demolido:</p>
<figure class="wp-block-image size-large"><a href="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/demolicao_igrejaarmenia.jpeg?ssl=1"><img loading="lazy" width="1024" height="764" src="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/demolicao_igrejaarmenia.jpeg?resize=1024%2C764&#038;ssl=1" alt="" class="wp-image-37513" srcset="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/demolicao_igrejaarmenia.jpeg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/demolicao_igrejaarmenia.jpeg?resize=768%2C573&amp;ssl=1 768w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/demolicao_igrejaarmenia.jpeg?resize=120%2C90&amp;ssl=1 120w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a><figcaption><em>Pouco depois de construída a igreja teve de ser demolida (clique para ampliar)</em></figcaption></figure>
<p>Diante desta situação tinha que ser providenciada a construção de uma nova igreja e Rizkalaah Jorge comparece mais uma vez. Desta feita, doou um outro terreno de sua propriedade na Avenida Tiradentes, 847 <em>(hoje, por conta do alargamento e reurbanização da área, o endereço é Avenida Santos-Dumont, 55)</em>.</p>
<p>Finalmente, em 25 de março de 1945, as pedras fundamentais de uma nova igreja, cuja construção seria bancada por ele e também da escola, cujos recursos para a construção foram fruto do recebimento de doações entre membros da coletividade foram colocadas.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="770" height="770" src="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_3448.jpeg?resize=770%2C770&#038;ssl=1" alt="" class="wp-image-37543" srcset="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_3448.jpeg?w=770&amp;ssl=1 770w, https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_3448.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_3448.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_3448.jpeg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" /><figcaption><em>Na foto Riskallah Jorge e sua esposa seguram a pedra fundamental da nova igreja (clique para ampliar)</em></figcaption></figure></div>
<p>Desta vez o projeto e a construção ficaram a cargo do engenheiro e arquiteto Michel Elias Mahfuz<strong><span class="has-inline-color has-vivid-red-color">*³</span></strong>, casado com Rosa Rizkalaah Mafuz, filha do benemérito. O projeto era bem mais sofisticado do que o primeiro e, inclusive, por pedido do então arcipreste Gabriel Samuelian, teve um domo incluído no projeto.&nbsp;</p>
<p>Devido a importância e o esforço para sua construção, o templo passou a ser denominado como Catedral Apostólica Armênia São Jorge, mais uma vez em referência ao benemérito Rizkalaah Jorge.</p>
<p>Finalmente, no dia 3 de abril de 1949, foi solenemente inaugurada a nova igreja que teve vários elementos decorativos de sua fachada trazidos da antiga e demolida igreja. A inauguração se deu com a presença do Arcebispo K. Karekin, então legado para a América do Sul de S.S. o Chefe Supremo da Igreja Armênia.&nbsp;</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedralarmenia_projeto.jpeg?ssl=1"><img loading="lazy" width="1024" height="750" src="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedralarmenia_projeto.jpeg?resize=1024%2C750&#038;ssl=1" alt="" class="wp-image-37516" srcset="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedralarmenia_projeto.jpeg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedralarmenia_projeto.jpeg?resize=768%2C563&amp;ssl=1 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a><figcaption><em>Croqui do projeto da nova catedral e, ao fundo, a escola que foi construída junto (clique na foto para ampliar)</em></figcaption></figure></div>
<p>Na oportunidade a coletividade doou dois bustos representando o casal de beneméritos e que foram colocados nas laterais da fachada, ao lado da porta principal <em>(que posteriormente foram furtados e jamais encontrados)</em>.&nbsp;&nbsp;A comunidade armênia pode então sentir orgulho de possuir um novo templo a altura de sua religiosidade.&nbsp;</p>
<p>A igreja passou por reformas em 1980 e 1996 e numa destas não só os revestimentos externos, mas vários elementos originais de sua fachada, que mostravam todo um detalhamento estético, foram suprimidos. Pode-se perceber, entre eles, as colunas ao lado da porta principal e a placa que fazia alusão aos beneméritos doadores, além de detalhes em relevo. Onde existia um vitrô de forma redonda, por cima da porta, foi instalado um relógio. Perdeu a fachada sua originalidade e parte de sua personalidade.</p>
<div class="wp-block-columns">
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedralarmenia_sp.jpeg?ssl=1"><img loading="lazy" width="770" height="1015" src="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedralarmenia_sp.jpeg?resize=770%2C1015&#038;ssl=1" alt="" class="wp-image-37517" srcset="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedralarmenia_sp.jpeg?w=770&amp;ssl=1 770w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedralarmenia_sp.jpeg?resize=768%2C1012&amp;ssl=1 768w" sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" /></a></figure></div>
</div>
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/igrejaapostolicaarmenia_SPx01.jpeg?ssl=1"><img loading="lazy" width="768" height="1024" src="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/igrejaapostolicaarmenia_SPx01.jpeg?resize=768%2C1024&#038;ssl=1" alt="" class="wp-image-37545" data-recalc-dims="1"/></a></figure></div>
</div>
</div>
<p class="has-light-green-cyan-background-color has-background has-small-font-size">Nas fotografias acima dois momentos da igreja: A primeira em meados dos anos 1970 e a segunda, já reformada, nos anos 2000 (clique nas imagens para vê-las ampliadas)</p>
<p>Mais recentemente, em 2011, um grande trabalho de restauro trouxe de volta todo o esplendor de seu interior <em>(confira na galeria 3 no final do artigo)</em>. Suas pinturas, com motivos bíblicos, nos levam à reflexão e à contemplação o que as tornam ainda mais significativas, durante as celebrações litúrgicas, carregadas de simbologia e emoção.</p>
<p>O São Paulo Antiga pretende retratar em suas páginas a história de todas as demais igrejas armênias, inclusive a localizada na vizinha cidade de Osasco.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/igrejaapostolicaarmenia_sp1.jpeg?ssl=1"><img loading="lazy" width="1024" height="540" src="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/igrejaapostolicaarmenia_sp1.jpeg?resize=1024%2C540&#038;ssl=1" alt="" class="wp-image-37542" srcset="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/igrejaapostolicaarmenia_sp1.jpeg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/igrejaapostolicaarmenia_sp1.jpeg?resize=768%2C405&amp;ssl=1 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a><figcaption><em>Vista panorâmica do interior da Catedral Apostólica Armênia (clique para ampliar)</em></figcaption></figure></div>
<p class="has-pale-cyan-blue-background-color has-background"><strong>GALERIA 1 &#8211; A IGREJA DA ANTIGA  E O QUE EXISTE NO LOCAL HOJE EM DIA:</strong></p>
<div class="wp-block-columns">
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/1943.png?ssl=1"><img loading="lazy" width="1024" height="526" src="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/1943.png?resize=1024%2C526&#038;ssl=1" alt="" class="wp-image-37548" srcset="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/1943.png?w=1024&amp;ssl=1 1024w, https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/1943.png?resize=768%2C395&amp;ssl=1 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure></div>
</div>
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_20201117_112951611.jpg?ssl=1"><img loading="lazy" width="1024" height="768" src="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_20201117_112951611.jpg?resize=1024%2C768&#038;ssl=1" alt="" class="wp-image-37549" srcset="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_20201117_112951611.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_20201117_112951611.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_20201117_112951611.jpg?resize=120%2C90&amp;ssl=1 120w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure></div>
</div>
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/localatual_25demarco.jpg?ssl=1"><img loading="lazy" width="1024" height="768" src="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/localatual_25demarco.jpg?resize=1024%2C768&#038;ssl=1" alt="" class="wp-image-37552" srcset="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/localatual_25demarco.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/localatual_25demarco.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/localatual_25demarco.jpg?resize=120%2C90&amp;ssl=1 120w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure></div>
</div>
</div>
<div class="wp-block-columns">
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="768" src="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/mapacomparativo2021.jpg?resize=1024%2C768&#038;ssl=1" alt="" class="wp-image-37551" srcset="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/mapacomparativo2021.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/mapacomparativo2021.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/mapacomparativo2021.jpg?resize=120%2C90&amp;ssl=1 120w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></figure></div>
</div>
</div>
<p class="has-pale-cyan-blue-background-color has-background"><strong>GALERIA 2- A CATEDRAL APOSTÓLICA ARMÊNIA ATUALMENTE:</strong></p>
<p class="has-small-font-size">Fotografias: <strong>Douglas Nascimento</strong></p>
<div class="wp-block-columns">
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_01.jpg?ssl=1"><img loading="lazy" width="1024" height="768" src="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_01.jpg?resize=1024%2C768&#038;ssl=1" alt="" class="wp-image-37520" srcset="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_01.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_01.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_01.jpg?resize=120%2C90&amp;ssl=1 120w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure></div>
</div>
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_02.jpeg?ssl=1"><img loading="lazy" width="1024" height="768" src="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_02.jpeg?resize=1024%2C768&#038;ssl=1" alt="" class="wp-image-37521" srcset="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_02.jpeg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_02.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_02.jpeg?resize=120%2C90&amp;ssl=1 120w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure></div>
</div>
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_03.jpeg?ssl=1"><img loading="lazy" width="1024" height="768" src="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_03.jpeg?resize=1024%2C768&#038;ssl=1" alt="" class="wp-image-37522" srcset="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_03.jpeg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_03.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_03.jpeg?resize=120%2C90&amp;ssl=1 120w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure></div>
</div>
</div>
<div class="wp-block-columns">
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_04.jpg?ssl=1"><img loading="lazy" width="1024" height="768" src="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_04.jpg?resize=1024%2C768&#038;ssl=1" alt="" class="wp-image-37523" srcset="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_04.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_04.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_04.jpg?resize=120%2C90&amp;ssl=1 120w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure></div>
</div>
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_05.jpg?ssl=1"><img loading="lazy" width="1024" height="768" src="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_05.jpg?resize=1024%2C768&#038;ssl=1" alt="" class="wp-image-37524" srcset="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_05.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_05.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_05.jpg?resize=120%2C90&amp;ssl=1 120w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure></div>
</div>
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_06.jpeg?ssl=1"><img loading="lazy" width="1024" height="768" src="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_06.jpeg?resize=1024%2C768&#038;ssl=1" alt="" class="wp-image-37525" srcset="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_06.jpeg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_06.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_06.jpeg?resize=120%2C90&amp;ssl=1 120w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure></div>
</div>
</div>
<div class="wp-block-columns">
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_09.jpg?ssl=1"><img loading="lazy" width="1024" height="768" src="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_09.jpg?resize=1024%2C768&#038;ssl=1" alt="" class="wp-image-37528" srcset="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_09.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_09.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_09.jpg?resize=120%2C90&amp;ssl=1 120w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure></div>
</div>
<div class="wp-block-column"></div>
<div class="wp-block-column"></div>
</div>
<p class="has-pale-cyan-blue-background-color has-background"><strong>GALERIA 3 &#8211; IMAGENS ANTIGAS </strong></p>
<div class="wp-block-columns">
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/001.jpeg?ssl=1"><img loading="lazy" width="1024" height="768" src="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/001.jpeg?resize=1024%2C768&#038;ssl=1" alt="" class="wp-image-37529" srcset="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/001.jpeg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/001.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/001.jpeg?resize=120%2C90&amp;ssl=1 120w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure></div>
</div>
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/003.jpg?ssl=1"><img loading="lazy" width="1024" height="768" src="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/003.jpg?resize=1024%2C768&#038;ssl=1" alt="" class="wp-image-37530" srcset="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/003.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/003.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/003.jpg?resize=120%2C90&amp;ssl=1 120w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure></div>
</div>
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/familia-igarmen.jpg?ssl=1"><img loading="lazy" width="1024" height="768" src="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/familia-igarmen.jpg?resize=1024%2C768&#038;ssl=1" alt="" class="wp-image-37553" srcset="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/familia-igarmen.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/familia-igarmen.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/familia-igarmen.jpg?resize=120%2C90&amp;ssl=1 120w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure></div>
</div>
</div>
<div class="wp-block-columns">
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/planta_armenia_04.jpeg?ssl=1"><img loading="lazy" width="742" height="1024" src="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/planta_armenia_04.jpeg?resize=742%2C1024&#038;ssl=1" alt="" class="wp-image-37538" data-recalc-dims="1"/></a></figure></div>
</div>
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/livro-capa-de-pano.png?ssl=1"><img loading="lazy" width="676" height="1024" src="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/livro-capa-de-pano.png?resize=676%2C1024&#038;ssl=1" alt="" class="wp-image-37554" data-recalc-dims="1"/></a></figure></div>
</div>
<div class="wp-block-column"></div>
</div>
<p class="has-pale-cyan-blue-background-color has-background"><strong>GALERIA 4 &#8211; PROCESSO DE RESTAURAÇÃO: </strong></p>
<div class="wp-block-columns">
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_3425.jpeg?ssl=1"><img loading="lazy" width="1024" height="768" src="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_3425.jpeg?resize=1024%2C768&#038;ssl=1" alt="" class="wp-image-37532" srcset="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_3425.jpeg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_3425.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_3425.jpeg?resize=120%2C90&amp;ssl=1 120w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure></div>
</div>
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_3426.jpeg?ssl=1"><img loading="lazy" width="1024" height="768" src="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_3426.jpeg?resize=1024%2C768&#038;ssl=1" alt="" class="wp-image-37533" srcset="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_3426.jpeg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_3426.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_3426.jpeg?resize=120%2C90&amp;ssl=1 120w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure></div>
</div>
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_3424.jpeg?ssl=1"><img loading="lazy" width="1024" height="768" src="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_3424.jpeg?resize=1024%2C768&#038;ssl=1" alt="" class="wp-image-37534" srcset="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_3424.jpeg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_3424.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/IMG_3424.jpeg?resize=120%2C90&amp;ssl=1 120w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure></div>
</div>
</div>
<p class="has-pale-cyan-blue-background-color has-background"><strong>GALERIA 5 &#8211; PLANTAS DA CATEDRAL APOSTÓLICA ARMÊNIA: </strong></p>
<div class="wp-block-columns">
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/planta_armenia_01.jpeg?ssl=1"><img loading="lazy" width="1024" height="742" src="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/planta_armenia_01.jpeg?resize=1024%2C742&#038;ssl=1" alt="" class="wp-image-37535" srcset="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/planta_armenia_01.jpeg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/planta_armenia_01.jpeg?resize=768%2C557&amp;ssl=1 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure></div>
</div>
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/planta_armenia_02.jpeg?ssl=1"><img loading="lazy" width="1024" height="742" src="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/planta_armenia_02.jpeg?resize=1024%2C742&#038;ssl=1" alt="" class="wp-image-37536" srcset="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/planta_armenia_02.jpeg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/planta_armenia_02.jpeg?resize=768%2C557&amp;ssl=1 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure></div>
</div>
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/planta_armenia_03.jpeg?ssl=1"><img loading="lazy" width="1024" height="742" src="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/planta_armenia_03.jpeg?resize=1024%2C742&#038;ssl=1" alt="" class="wp-image-37537" srcset="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/planta_armenia_03.jpeg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/planta_armenia_03.jpeg?resize=768%2C557&amp;ssl=1 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure></div>
</div>
</div>
<p class="has-luminous-vivid-amber-background-color has-background has-small-font-size"><strong>Notas:</strong></p>
<p class="has-small-font-size"><strong><span class="has-inline-color has-vivid-red-color">*¹</span></strong> Etchmiadzin não é um estado, mas é, de certa forma, para melhor compreensão, o Vaticano dos apostólicos armênios<br><strong><span class="has-inline-color has-vivid-red-color">*²</span></strong> Um dos projetos do arquiteto Plácido Dall’Aqua foi a casa da família Scarpa na rua Estados Unidos, Jardim América, São Paulo<br><strong><span class="has-inline-color has-vivid-red-color">*³</span></strong> Michel Elias Mahfuz foi diretor da fábrica <a href="https://saopauloantiga.com.br/casarao-da-fabrica-de-tecidos-labor/">Labor</a> que em 1946 pertencia a sua família</p>
<p class="has-luminous-vivid-amber-background-color has-background has-small-font-size"><strong>Agradecimentos:</strong></p>
<p class="has-small-font-size">* Ao Primaz da Igreja Apostólica Armênia, Bispo Nareg Berberian, ao Arcipreste Boghos Baronian <em>(que nos acompanhou e deu acesso a biblioteca da igreja)</em> e ao Arcipreste Yesnig Guzelian agradecemos por terem nos recebido com tanta atenção.<br>* A Lucy Esther Jafferian Distchekenian pelo material iconográfico preservado e que nos foi disponibilizado<br>* A Monica Nalbandian Marcarian pelas traduções dos textos no idioma armênio</p>
<p class="has-luminous-vivid-amber-background-color has-background has-small-font-size"><strong>Bibliografia</strong></p>
<p class="has-small-font-size">* Coletividade Brasil-Armênia – Informações históricas e temporais 1860-1947 – Arcipreste Yeznig Vartanian. Editora Sipan, Buenos Aires, 1948 – Coleção José Vignoli<br>* Breve lembrança de Rizkallah Jorge, um benemérito. Publicação “Mer Djampan”, Osasco, SP Ed. 03/1999<br>* Armênios no Brasil, folheto Memorial do Imigrante, 10/2000<br>* Prova escrita: Ponto sorteado N. 12 – Diáspora Armênia no Brasil por Mônica Nalbandian Marcarian, EDF/FEUSP, sem data.<br>* O Estado de S. Paulo – Edições de 26/03/1937, 01/04/1949, 09/03/1962, 08/06/1972, 04/01/2011<br>* Correio Paulistano – Edições de 24/02/1945, 27/3/1945, 04/02/1947<br>* Diário da Noite – Edição de 16/5/1955</p>
<div class="favethemes-content-ad-bottom"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- grandão - Artigos -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7040560487800250"
data-ad-slot="8153449326"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- entry-content -->
<footer class="entry-footer">
<div class="post-sharing-buttons ">
<div class="btn-group">
<a class="btn btn-share btn-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaopauloantiga.com.br%2Fa-historia-das-duas-igrejas-apostolicas-armenias-de-sao-paulo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook-square"></i> Facebook</a>
<a class="btn btn-share btn-twitter" href="https://twitter.com/intent/tweet?text=A+hist%C3%B3ria+das+duas+Igrejas+Apost%C3%B3licas+Arm%C3%AAnias+de+S%C3%A3o+Paulo&url=https%3A%2F%2Fsaopauloantiga.com.br%2Fa-historia-das-duas-igrejas-apostolicas-armenias-de-sao-paulo%2F&via=%40saopauloantiga" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}"><i class="fa fa-twitter-square"></i> Twitter</a>
<a class="btn btn-share btn-pinterest" href="http://pinterest.com/pin/create/button/?url=https://saopauloantiga.com.br/a-historia-das-duas-igrejas-apostolicas-armenias-de-sao-paulo/&amp;media=https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/catedral_armenia_de_saopaulo.jpg?fit=1024%2C576&ssl=1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest"></i>Pinterest</a>
<a class="btn btn-share btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://saopauloantiga.com.br/a-historia-das-duas-igrejas-apostolicas-armenias-de-sao-paulo/&title=A história das duas Igrejas Apostólicas Armênias de São Paulo&source=https://saopauloantiga.com.br/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin-square"></i> Linkedin</a>
<a class="btn btn-share btn-google-plus" href="http://plus.google.com/share?url=https://saopauloantiga.com.br/a-historia-das-duas-igrejas-apostolicas-armenias-de-sao-paulo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus-square"></i> Google +</a>
<a class="btn btn-share btn-email" href="mailto:example.com?subject=A história das duas Igrejas Apostólicas Armênias de São Paulo"><i class="fa fa-envelope"></i> Email</a>
</div>
</div>					
<meta  content = "José Vignoli">
</footer><!-- entry-footer -->
</article>
<div class="post-tags">
<div class="module-top clearfix">
<h4 class="module-title">Tags</h4>
</div><!-- module-top -->
<div class="module-body">
<a href="https://saopauloantiga.com.br/tag/casa-da-boia-2/" rel="tag">Casa da Boia</a> <a href="https://saopauloantiga.com.br/tag/catedral-apostolica-armenia-sao-jorge/" rel="tag">Catedral Apostólica Armênia São Jorge</a> <a href="https://saopauloantiga.com.br/tag/gabriel-samuelian/" rel="tag">Gabriel Samuelian</a> <a href="https://saopauloantiga.com.br/tag/igreja-apostolica-armenia/" rel="tag">Igreja Apostólica Armênia</a> <a href="https://saopauloantiga.com.br/tag/michel-elias-mahfuz/" rel="tag">Michel Elias Mahfuz</a> <a href="https://saopauloantiga.com.br/tag/placido-dallaqua/" rel="tag">Plácido Dall’Aqua</a> <a href="https://saopauloantiga.com.br/tag/riskallah-jorge/" rel="tag">riskallah jorge</a>	</div><!-- module-body -->
</div><!-- post-tags -->
<div class="post-about-the-author">
<div class="module-top clearfix">
<h4 class="module-title">Sobre o autor</h4>
</div><!-- module-top -->
<div class="module-body">
<div class="row">
<div class="col-lg-2 col-md-2 col-sm-2 col-xs-3">
<a href="https://saopauloantiga.com.br/author/josevignoli/">
<img alt='' src='https://secure.gravatar.com/avatar/67869238737c88baef7817460b080041?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67869238737c88baef7817460b080041?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/>				</a>
</div>
<div class="col-lg-10 col-md-10 col-sm-10 col-xs-9">
<p class="post-author"><a href="https://saopauloantiga.com.br/author/josevignoli/">José Vignoli</a></p>
<p>Educador financeiro, palestrante, pesquisador independente e membro do Instituto Histórico e Geográfico de São Paulo - IHGSP.
Site oficial: www.vigplan.com.br</p>
<div class="post-author-social-links">
<a class="envelope-icon" href="mailto:vigplan@uol.com.br"><i class="fa fa-envelope"></i></a>
</div>
</div>
</div>
</div><!-- module-body -->
</div><!-- post-about-the-author -->			
<div class="post-comments-form">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe um comentário!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-historia-das-duas-igrejas-apostolicas-armenias-de-sao-paulo/#respond" style="display:none;">Cancelar resposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="Formulário de comentário"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&#038;postid=37508&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+um+coment%C3%A1rio%21&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=9.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=07abb59cea075533408411d590253b608fa6a0f1#parent=https%3A%2F%2Fsaopauloantiga.com.br%2Fa-historia-das-duas-igrejas-apostolicas-armenias-de-sao-paulo%2F"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div><!-- post-comments -->
<div class="post-comments">
<div id="comments" class="module-top clearfix">
<h4 class="module-title">Comentarios</h4>
</div><!-- module-top -->
<div class="module-body">
<ul class="media-list comment-list">
<li class="comment even thread-even depth-1 media" id="comment-51663">
<div class="comment-body">
<div class="media-left">
<a>
<img alt='' src='https://secure.gravatar.com/avatar/0eefb57741830c5065dbc568a7075253?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0eefb57741830c5065dbc568a7075253?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>                    </a>
</div>
<div class="media-body">
<div><span class="comment-author">Daniel</span> <span class="comment-date">26/03/2021 at 18:53</span></div>
<div class="comment-entry"><p>Fantástico artigo! Muito grato pela inclusão das plantas da Catedral!</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-51663-605e84dbe95d4' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=51663&amp;origin=saopauloantiga.com.br&amp;obj_id=15417541-51663-605e84dbe95d4' data-name='like-comment-frame-15417541-51663-605e84dbe95d4'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<!-- <a class="reply" href="#">Reply</a> -->
<a rel='nofollow' class='comment-reply-link' href='#comment-51663' data-commentid="51663" data-postid="37508" data-belowelement="comment-51663" data-respondelement="respond" data-replyto="Responder para Daniel" aria-label='Responder para Daniel'>Reply</a>
</div>
</div>
</li>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 media" id="comment-51665">
<div class="comment-body">
<div class="media-left">
<a>
<img alt='' src='https://secure.gravatar.com/avatar/e03f495c93f61a5a4c93572f07246d8a?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e03f495c93f61a5a4c93572f07246d8a?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>                    </a>
</div>
<div class="media-body">
<div><span class="comment-author">Garabed Avedissian</span> <span class="comment-date">26/03/2021 at 20:16</span></div>
<div class="comment-entry"><p>Excelente trabalho. Merece uma divulgação ampla.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-51665-605e84dbe9e14' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=51665&amp;origin=saopauloantiga.com.br&amp;obj_id=15417541-51665-605e84dbe9e14' data-name='like-comment-frame-15417541-51665-605e84dbe9e14'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<!-- <a class="reply" href="#">Reply</a> -->
<a rel='nofollow' class='comment-reply-link' href='#comment-51665' data-commentid="51665" data-postid="37508" data-belowelement="comment-51665" data-respondelement="respond" data-replyto="Responder para Garabed Avedissian" aria-label='Responder para Garabed Avedissian'>Reply</a>
</div>
</div>
</li>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 media" id="comment-51666">
<div class="comment-body">
<div class="media-left">
<a>
<img alt='' src='https://secure.gravatar.com/avatar/00756b98708118192d4a37164e4da26e?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/00756b98708118192d4a37164e4da26e?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>                    </a>
</div>
<div class="media-body">
<div><span class="comment-author">Eduardo Raffi Nigoghosian</span> <span class="comment-date">26/03/2021 at 20:25</span></div>
<div class="comment-entry"><p>Obrigado por retratar parte da nossa história na cidade de São Paulo. Sem dúvida um importante artigo para esta coletividade.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-51666-605e84dbea2a0' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=51666&amp;origin=saopauloantiga.com.br&amp;obj_id=15417541-51666-605e84dbea2a0' data-name='like-comment-frame-15417541-51666-605e84dbea2a0'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<!-- <a class="reply" href="#">Reply</a> -->
<a rel='nofollow' class='comment-reply-link' href='#comment-51666' data-commentid="51666" data-postid="37508" data-belowelement="comment-51666" data-respondelement="respond" data-replyto="Responder para Eduardo Raffi Nigoghosian" aria-label='Responder para Eduardo Raffi Nigoghosian'>Reply</a>
</div>
</div>
</li>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 media" id="comment-51667">
<div class="comment-body">
<div class="media-left">
<a>
<img alt='' src='https://secure.gravatar.com/avatar/824088166318adcae62db8a1340d69e4?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/824088166318adcae62db8a1340d69e4?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>                    </a>
</div>
<div class="media-body">
<div><span class="comment-author">Denis Tchobnian</span> <span class="comment-date">26/03/2021 at 20:45</span></div>
<div class="comment-entry"><p>Parabéns pela matéria José. Grato pela menção ao informativo MER DJAMPAN o qual fiz parte da equipe de redação. Curioso por você ter uma cópia do material do padre Samuelian. Material bem raro e em armênio ainda por cima. parabéns. um grande abraço.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-51667-605e84dbea72a' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=51667&amp;origin=saopauloantiga.com.br&amp;obj_id=15417541-51667-605e84dbea72a' data-name='like-comment-frame-15417541-51667-605e84dbea72a'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<!-- <a class="reply" href="#">Reply</a> -->
<a rel='nofollow' class='comment-reply-link' href='#comment-51667' data-commentid="51667" data-postid="37508" data-belowelement="comment-51667" data-respondelement="respond" data-replyto="Responder para Denis Tchobnian" aria-label='Responder para Denis Tchobnian'>Reply</a>
</div>
</div>
</li>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 media" id="comment-51668">
<div class="comment-body">
<div class="media-left">
<a>
<img alt='' src='https://secure.gravatar.com/avatar/9376afe84705862a59dee86119b570fb?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9376afe84705862a59dee86119b570fb?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>                    </a>
</div>
<div class="media-body">
<div><span class="comment-author">Beatriz</span> <span class="comment-date">26/03/2021 at 21:27</span></div>
<div class="comment-entry"><p>Como descendente de armênios e tendo sido batizada na Igreja Apostólica Armênia São Jorge, meus sinceros agradecimentos e reconhecimento pelo valoroso trabalho ao historiar e documentar com fotos e plantas a minha Igreja.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-51668-605e84dbeabb8' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=51668&amp;origin=saopauloantiga.com.br&amp;obj_id=15417541-51668-605e84dbeabb8' data-name='like-comment-frame-15417541-51668-605e84dbeabb8'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
<!-- <a class="reply" href="#">Reply</a> -->
<a rel='nofollow' class='comment-reply-link' href='#comment-51668' data-commentid="51668" data-postid="37508" data-belowelement="comment-51668" data-respondelement="respond" data-replyto="Responder para Beatriz" aria-label='Responder para Beatriz'>Reply</a>
</div>
</div>
</li>
</li><!-- #comment-## -->
</ul>
</div><!-- module-body -->
</div><!-- post-comments -->
</main>
</div><!-- col-lg-8 col-md-8 col-sm-8 col-xs-12 -->
<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 ">
<aside class="sidebar"  >
<div id="custom_html-15" class="widget_text widget widget_custom_html"><h3 class="widget-title">Apoie nosso trabalho!</h3><div class="textwidget custom-html-widget"><p><a href="https://apoia.se/saopauloantiga" target="_blank" rel="noopener"><img src="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2018/05/apoiase300.gif?resize=300%2C64&#038;ssl=1" alt="Apoia.Se" width="300" height="64" data-recalc-dims="1" /></a></p></div></div><div id="search-9" class="widget widget_search"><h3 class="widget-title">Pesquise no site</h3><div class="widget-body">
<form class="form-horizontal" method="get" id="searchform" action="https://saopauloantiga.com.br/">
<div class="form-group">
<div class="col-xs-12 col-sm-12 col-md-7 col-lg-8">
<input type="text" name="s" id="s" class="form-control fave-search" placeholder="Pesquisar">
</div>
<div class="col-xs-12 col-sm-12 col-md-5 col-lg-4">						
<button type="submit" class="btn btn-theme btn-block">OK</button>
</div>
</div>
</form>
</div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Arranha-2018 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7040560487800250"
data-ad-slot="1045108820"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-11" class="widget_text widget widget_custom_html"><h3 class="widget-title">Ouça a nossa playlist</h3><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/playlist/2DQPkoWrO9LZBxHNBzzw95" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div></aside><!-- .sidebar -->		</div><!-- col-lg-4 col-md-4 col-sm-4 col-xs-12 -->
</div><!-- .row --></div>

</div><!-- Magzilla-main-wrap -->
<footer class="footer"  >
<div class="top-footer">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
<div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Sobre o São Paulo Antiga</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-22872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22872"><a href="http://www.spantigos.com.br">SP ANTIGOS :: Veículos Clássicos</a></li>
<li id="menu-item-32579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32579"><a href="http://www.giroporsp.com.br/">GIRO POR SÃO PAULO</a></li>
<li id="menu-item-32577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32577"><a href="http://www.cafepaulista.com.br/">PODCAST :: CAFÉ PAULISTA</a></li>
<li id="menu-item-32578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32578"><a href="http://www.estudiodefotografia.com.br/">ESTÚDIO PARA LOCAÇÃO</a></li>
<li id="menu-item-22871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22871 fave-menu-page-3737"><a href="https://saopauloantiga.com.br/politica-de-privacidade/">POLÍTICA DE PRIVACIDADE</a></li>
</ul></div></div>	                </div>
<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
<div id="magzilla_facebook-2" class="widget widget_magzilla_facebook"><h3 class="widget-title">Página oficial no Facebook</h3>
<div class="fb-page"
data-href="https://www.facebook.com/saopauloantiga"
data-width=""
data-height=""
data-small-header="false"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true"
data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>	                </div>
<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
<div id="custom_html-16" class="widget_text widget widget_custom_html"><h3 class="widget-title">Contato:</h3><div class="textwidget custom-html-widget"><p><span style="color: #ffffff;"><strong>Instituto S&atilde;o Paulo Antiga</strong></span></p>
<p><span style="color: #ffffff;">Rua Cachoeira, 691 - Belenzinho</span><br /><span style="color: #ffffff;">CEP: 03024-000</span><br /><span style="color: #ffffff;">Telefone: (11) 94370-7007</span></p></div></div>	                </div>
</div>
</div>
</div><!-- top-footer -->
<div class="bottom-footer">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
<p>© Copyright 2009-2020 - Instituto São Paulo Antiga :: Todos os direitos reservados</p>
</div>
<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
</div>
</div>
</div>
</div><!-- bottom-footer --></footer>
</div><!-- .external-wrap -->	
<div style="display:none">
<div class="grofile-hash-map-67869238737c88baef7817460b080041">
</div>
<div class="grofile-hash-map-0eefb57741830c5065dbc568a7075253">
</div>
<div class="grofile-hash-map-e03f495c93f61a5a4c93572f07246d8a">
</div>
<div class="grofile-hash-map-00756b98708118192d4a37164e4da26e">
</div>
<div class="grofile-hash-map-824088166318adcae62db8a1340d69e4">
</div>
<div class="grofile-hash-map-751c2e4e216c52850596705c41f8ad6c">
</div>
</div>
<!-- <link rel='stylesheet' id='countdown_css-css'  href='https://saopauloantiga.com.br/wp-content/plugins/widget-countdown/includes/style/style.css?ver=5.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://saopauloantiga.com.br/wp-includes/css/dashicons.min.css?ver=5.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thickbox-css'  href='https://saopauloantiga.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//saopauloantiga.com.br/wp-content/cache/wpfc-minified/jqg8gtf5/dj6nb.css" media="all"/>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://saopauloantiga.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://saopauloantiga.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://saopauloantiga.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://saopauloantiga.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://saopauloantiga.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://saopauloantiga.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://saopauloantiga.com.br/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-19 15:11:25+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"You are probably offline.":["Voc\u00ea provavelmente est\u00e1 offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Falha ao enviar a m\u00eddia. Se for uma foto ou imagem grande, reduza o tamanho e tente novamente."],"The response is not a valid JSON response.":["A resposta n\u00e3o \u00e9 um JSON v\u00e1lido."],"An unknown error occurred.":["Um erro desconhecido ocorreu."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://saopauloantiga.com.br/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "4c9c450ef9" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://saopauloantiga.com.br/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202112' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.5' id='wpgroho-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/themes/magzilla/js/bootstrap.min.js?ver=1.6.0' id='fave-bootstrap.min-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/themes/magzilla/js/plugins.js?ver=1.6.0' id='fave-plugins-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/themes/magzilla/js/custom.min.js?ver=1.6.0' id='fave-custom.min-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.5' id='postmessage-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.5' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=9.5' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=5.7' id='countdown-front-end-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/saopauloantiga.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script async="async" type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202112#ver=202112&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script type="text/javascript">
</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&postid=37508&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+um+coment%C3%A1rio%21&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=07abb59cea075533408411d590253b608fa6a0f1#parent=https%3A%2F%2Fsaopauloantiga.com.br%2Fa-historia-das-duas-igrejas-apostolicas-armenias-de-sao-paulo%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&postid=37508&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+um+coment%C3%A1rio%21&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=07abb59cea075533408411d590253b608fa6a0f1#parent=https%3A%2F%2Fsaopauloantiga.com.br%2Fa-historia-das-duas-igrejas-apostolicas-armenias-de-sao-paulo%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script src='https://stats.wp.com/e-202112.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'15417541',post:'37508',tz:'-3',srv:'saopauloantiga.com.br'} ]);
_stq.push([ 'clickTrackerInit', '15417541', '37508' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.0786111354828 seconds, on 26-03-21 22:05:32 --><!-- via php -->