<!doctype html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Conheça o Sampa Sky: o mais novo ponto turístico do centro de São Paulo &raquo; São Paulo Antiga</title>
<meta name="description" content="Visitamos o mais novo ponto turístico de São Paulo, o Sampa Sky. Saiba como visitar e ver a cidade do alto do maior arranha céu da cidade." />
<link rel="canonical" href="https://saopauloantiga.com.br/conheca-o-sampa-sky/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Conheça o Sampa Sky: o mais novo ponto turístico do centro de São Paulo &raquo; São Paulo Antiga" />
<meta property="og:description" content="Visitamos o mais novo ponto turístico de São Paulo, o Sampa Sky. Saiba como visitar e ver a cidade do alto do maior arranha céu da cidade." />
<meta property="og:url" content="https://saopauloantiga.com.br/conheca-o-sampa-sky/" />
<meta property="og:site_name" content="São Paulo Antiga" />
<meta property="article:publisher" content="http://facebook.com/saopauloantiga/" />
<meta property="article:author" content="https://www.facebook.com/juliocezar.ragazzi" />
<meta property="article:published_time" content="2021-08-19T19:00:49+00:00" />
<meta property="article:modified_time" content="2021-08-19T19:40:25+00:00" />
<meta property="og:image" content="https://saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@saopauloantiga" />
<meta name="twitter:site" content="@saopauloantiga" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Julio Cezar Ragazzi" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="4 minutos" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para São Paulo Antiga &raquo;" href="https://saopauloantiga.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo;" href="https://saopauloantiga.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo; Conheça o Sampa Sky: o mais novo ponto turístico do centro de São Paulo" href="https://saopauloantiga.com.br/conheca-o-sampa-sky/feed/" />
<!-- saopauloantiga.com.br is managing ads with Advanced Ads 1.26.0 --><script data-wpfc-render="false">
advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
<!-- <link rel='stylesheet' id='login-with-ajax-css'  href='https://saopauloantiga.com.br/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://saopauloantiga.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//saopauloantiga.com.br/wp-content/cache/wpfc-minified/kwpgq10k/dgmaq.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://saopauloantiga.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://saopauloantiga.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://saopauloantiga.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://saopauloantiga.com.br/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.css?ver=4.8.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hello-elementor-css'  href='https://saopauloantiga.com.br/wp-content/themes/hello-elementor/style.min.css?ver=2.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://saopauloantiga.com.br/wp-content/themes/hello-elementor/theme.min.css?ver=2.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-css'  href='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.12.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-frontend-css'  href='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//saopauloantiga.com.br/wp-content/cache/wpfc-minified/1ysr3bti/dgmaq.css" media="all"/>
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-37476-css'  href='https://saopauloantiga.com.br/wp-content/uploads/elementor/css/post-37476.css?ver=1629227727' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='elementor-pro-css'  href='https://saopauloantiga.com.br/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.3.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-5-all-css'  href='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-global-css'  href='https://saopauloantiga.com.br/wp-content/uploads/elementor/css/global.css?ver=1629227728' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//saopauloantiga.com.br/wp-content/cache/wpfc-minified/md6zw5zj/dgmaq.css" media="all"/>
<link rel='stylesheet' id='elementor-post-37759-css'  href='https://saopauloantiga.com.br/wp-content/uploads/elementor/css/post-37759.css?ver=1629227728' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-37791-css'  href='https://saopauloantiga.com.br/wp-content/uploads/elementor/css/post-37791.css?ver=1629227728' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-37764-css'  href='https://saopauloantiga.com.br/wp-content/uploads/elementor/css/post-37764.css?ver=1629227767' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='tablepress-default-css'  href='https://saopauloantiga.com.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//saopauloantiga.com.br/wp-content/cache/wpfc-minified/8bgbb1ot/dgmaq.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://saopauloantiga.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=10.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//saopauloantiga.com.br/wp-content/cache/wpfc-minified/9mlfd7u9/dgmaq.css" media="all"/>
<script src='//saopauloantiga.com.br/wp-content/cache/wpfc-minified/op4487h/dgmaq.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://saopauloantiga.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://saopauloantiga.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//saopauloantiga.com.br/wp-content/cache/wpfc-minified/d63m5zfk/fcckl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.11' id='login-with-ajax-js'></script> -->
<!-- <script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.4.2' id='font-awesome-4-shim-js'></script> -->
<link rel="https://api.w.org/" href="https://saopauloantiga.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://saopauloantiga.com.br/wp-json/wp/v2/posts/38243" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saopauloantiga.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saopauloantiga.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://saopauloantiga.com.br/?p=38243' />
<link rel="alternate" type="application/json+oembed" href="https://saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaopauloantiga.com.br%2Fconheca-o-sampa-sky%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaopauloantiga.com.br%2Fconheca-o-sampa-sky%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.39.0" /><style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style><meta property="fb:app_id" content="164432113695447" />
<!-- Schema & Structured Data For WP v1.9.83 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="amphtml" href="https://saopauloantiga.com.br/conheca-o-sampa-sky/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7040560487800250","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style><link rel="icon" href="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-38243 single-format-standard wp-custom-logo elementor-default elementor-kit-37476 aa-prefix-saopa- elementor-page-37764">
<div data-elementor-type="header" data-elementor-id="37759" class="elementor elementor-37759 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-6b9a1efb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6b9a1efb" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9cebb94" data-id="9cebb94" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-d453a84 elementor-hidden-phone elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="d453a84" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-d453a84" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37842"><a href="https://saopauloantiga.com.br/sobre/" class="elementor-item">O Instituto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22869"><a href="https://apoia.se/saopauloantiga" class="elementor-item">Apoie!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23012"><a href="https://saopauloantiga.com.br/category/antigomobilismo/" class="elementor-item">Antigomobilismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37846"><a href="https://saopauloantiga.com.br/contato/" class="elementor-item">Fale Conosco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37849"><a href="https://saopauloantiga.com.br/mapa/" class="elementor-item">Mapa do Patrimônio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37844"><a href="https://saopauloantiga.com.br/midia/" class="elementor-item">Mídia</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Alternar menu" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-d453a84" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37842"><a href="https://saopauloantiga.com.br/sobre/" class="elementor-item" tabindex="-1">O Instituto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22869"><a href="https://apoia.se/saopauloantiga" class="elementor-item" tabindex="-1">Apoie!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23012"><a href="https://saopauloantiga.com.br/category/antigomobilismo/" class="elementor-item" tabindex="-1">Antigomobilismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37846"><a href="https://saopauloantiga.com.br/contato/" class="elementor-item" tabindex="-1">Fale Conosco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37849"><a href="https://saopauloantiga.com.br/mapa/" class="elementor-item" tabindex="-1">Mapa do Patrimônio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37844"><a href="https://saopauloantiga.com.br/midia/" class="elementor-item" tabindex="-1">Mídia</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-b80d7e1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b80d7e1" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-fb20995" data-id="fb20995" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e9e9ca8 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="e9e9ca8" data-element_type="widget" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://saopauloantiga.com.br">
<img width="500" height="200" src="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/03/ispa_logo_2021.png?fit=500%2C200&amp;ssl=1" class="attachment-full size-full" alt="São Paulo Antiga:jornalismo história arquitetura e fotografia" loading="lazy" />								</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-be3bdc9" data-id="be3bdc9" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e0702e2 elementor-widget elementor-widget-image" data-id="e0702e2" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://apoia.se/saopauloantiga">
<img width="560" height="120" src="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2018/06/apoiase560px-2.gif?fit=560%2C120&amp;ssl=1" class="attachment-large size-large" alt="" loading="lazy" />								</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<nav class="elementor-section elementor-top-section elementor-element elementor-element-51b18dec elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="51b18dec" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-71a7f84a" data-id="71a7f84a" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-12521e30 elementor-nav-menu__align-justify elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="12521e30" data-element_type="widget" data-settings="{&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-angle-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-sweep-down"><ul id="menu-1-12521e30" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32781"><a href="https://saopauloantiga.com.br/" class="elementor-item">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3466"><a href="https://saopauloantiga.com.br/category/artigos/" class="elementor-item">Artigos</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3465"><a href="https://saopauloantiga.com.br/category/antes-depois/" class="elementor-sub-item">Antes &amp; Depois</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22861"><a href="https://saopauloantiga.com.br/category/bau/" class="elementor-sub-item">Baú da Propaganda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22860"><a href="https://saopauloantiga.com.br/category/biografias/" class="elementor-sub-item">Biografias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24994"><a href="https://saopauloantiga.com.br/category/cidades-paulistas/" class="elementor-sub-item">Cidades Paulistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22862"><a href="https://saopauloantiga.com.br/category/crimes/" class="elementor-sub-item">Crimes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14263"><a href="https://saopauloantiga.com.br/category/culinaria/" class="elementor-sub-item">Culinária</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22346"><a href="https://saopauloantiga.com.br/category/livros/" class="elementor-sub-item">Livros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701"><a href="https://saopauloantiga.com.br/category/monumentos/" class="elementor-sub-item">Monumentos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22867"><a href="https://saopauloantiga.com.br/category/sabores-de-sao-paulo/" class="elementor-sub-item">Sabores de São Paulo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25632"><a href="https://saopauloantiga.com.br/category/textos-academicos/" class="elementor-sub-item">Textos Acadêmicos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8084"><a href="https://saopauloantiga.com.br/category/curiosidades-2/" class="elementor-item">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985"><a href="https://saopauloantiga.com.br/category/ruas-paulistanas/" class="elementor-item">História das Ruas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26019"><a href="https://saopauloantiga.com.br/category/historias-de-cemiterio/" class="elementor-item">Histórias de Cemitério</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37851"><a href="https://saopauloantiga.com.br/catalogo-de-imoveis/" class="elementor-item">Imóveis Antigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33072"><a href="https://saopauloantiga.com.br/category/imoveis-sp/tipo/memoria-comercial/" class="elementor-item">Memória Comercial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32158"><a href="https://saopauloantiga.com.br/category/imoveis-sp/tipo/fabricas/" class="elementor-item">Memória Industrial</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Alternar menu" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-12521e30" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32781"><a href="https://saopauloantiga.com.br/" class="elementor-item" tabindex="-1">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3466"><a href="https://saopauloantiga.com.br/category/artigos/" class="elementor-item" tabindex="-1">Artigos</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3465"><a href="https://saopauloantiga.com.br/category/antes-depois/" class="elementor-sub-item" tabindex="-1">Antes &amp; Depois</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22861"><a href="https://saopauloantiga.com.br/category/bau/" class="elementor-sub-item" tabindex="-1">Baú da Propaganda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22860"><a href="https://saopauloantiga.com.br/category/biografias/" class="elementor-sub-item" tabindex="-1">Biografias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24994"><a href="https://saopauloantiga.com.br/category/cidades-paulistas/" class="elementor-sub-item" tabindex="-1">Cidades Paulistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22862"><a href="https://saopauloantiga.com.br/category/crimes/" class="elementor-sub-item" tabindex="-1">Crimes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14263"><a href="https://saopauloantiga.com.br/category/culinaria/" class="elementor-sub-item" tabindex="-1">Culinária</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22346"><a href="https://saopauloantiga.com.br/category/livros/" class="elementor-sub-item" tabindex="-1">Livros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701"><a href="https://saopauloantiga.com.br/category/monumentos/" class="elementor-sub-item" tabindex="-1">Monumentos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22867"><a href="https://saopauloantiga.com.br/category/sabores-de-sao-paulo/" class="elementor-sub-item" tabindex="-1">Sabores de São Paulo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25632"><a href="https://saopauloantiga.com.br/category/textos-academicos/" class="elementor-sub-item" tabindex="-1">Textos Acadêmicos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8084"><a href="https://saopauloantiga.com.br/category/curiosidades-2/" class="elementor-item" tabindex="-1">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985"><a href="https://saopauloantiga.com.br/category/ruas-paulistanas/" class="elementor-item" tabindex="-1">História das Ruas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26019"><a href="https://saopauloantiga.com.br/category/historias-de-cemiterio/" class="elementor-item" tabindex="-1">Histórias de Cemitério</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37851"><a href="https://saopauloantiga.com.br/catalogo-de-imoveis/" class="elementor-item" tabindex="-1">Imóveis Antigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33072"><a href="https://saopauloantiga.com.br/category/imoveis-sp/tipo/memoria-comercial/" class="elementor-item" tabindex="-1">Memória Comercial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32158"><a href="https://saopauloantiga.com.br/category/imoveis-sp/tipo/fabricas/" class="elementor-item" tabindex="-1">Memória Industrial</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
<div data-elementor-type="single-post" data-elementor-id="37764" class="elementor elementor-37764 elementor-location-single post-38243 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-alessandro-martinelli tag-andre-berti tag-antonio-caldeira tag-mirante-do-vale tag-mirantes-de-sao-paulo tag-novo-vale-do-anhangabau tag-predio-mais-alto-de-sao-paulo tag-predio-mais-alto-do-brasil tag-sampa-sky tag-turismo-em-sao-paulo" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-2766dae elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2766dae" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-4aeac91" data-id="4aeac91" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-0f4b4a8 elementor-widget elementor-widget-breadcrumbs" data-id="0f4b4a8" data-element_type="widget" data-widget_type="breadcrumbs.default">
<div class="elementor-widget-container">
<p id="breadcrumbs"><span><span><a href="https://saopauloantiga.com.br/">Início</a> » <span class="breadcrumb_last" aria-current="page">Conheça o Sampa Sky: o mais novo ponto turístico do centro de São Paulo</span></span></span></p>		</div>
</div>
<div class="elementor-element elementor-element-f84d992 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="f84d992" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">Conheça o Sampa Sky: o mais novo ponto turístico do centro de São Paulo</h1>		</div>
</div>
<div class="elementor-element elementor-element-2d4c5fe elementor-align-left elementor-widget elementor-widget-post-info" data-id="2d4c5fe" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-ae0e5d4 elementor-inline-item" >
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-user-circle"></i>							</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
Julio Cezar Ragazzi					</span>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-5547d9a elementor-inline-item" >
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
19/08/2021					</span>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-704b4ce elementor-inline-item" >
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-comment-dots"></i>							</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
2 Comentários					</span>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-d9b10dc elementor-inline-item" >
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-list-alt"></i>							</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__terms-list">
<a href="https://saopauloantiga.com.br/category/noticias/" class="elementor-post-info__terms-list-item">Notícias</a>				</span>
</span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-102fc7e elementor-widget elementor-widget-theme-post-content" data-id="102fc7e" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p>Procurando sempre divulgar e apoiar todas as iniciativas que visam trazer a revitalização da região central da cidade, a equipe do site São Paulo Antiga visitou o mais novo point turístico do local: o <strong><span class="has-inline-color has-vivid-red-color">Sampa Sky</span></strong>.</p>
<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="800" height="177" src="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_04.jpeg?resize=800%2C177&#038;ssl=1" alt="" class="wp-image-38249" srcset="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_04.jpeg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_04.jpeg?resize=768%2C170&amp;ssl=1 768w, https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_04.jpeg?resize=150%2C33&amp;ssl=1 150w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></figure></div>
<p>Trata-se de um charmoso café, inaugurado no início de agosto no 42º andar do tradicional edifício Mirante do Vale, localizado na Praça Pedro Lessa, ao lado do Viaduto Santa Ifigênia, bem no coração da capital paulista.</p>
<p>Projeto idealizado pelos sócios André Berti, Alessandro Martinelli e Antônio Caldeira, o Sampa Sky possui dois decks de vidro que se projetam para fora da estrutura do prédio e onde o visitante pode deslumbrar uma sensacional vista de São Paulo em uma altura de 150 metros do chão.</p>
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_01.jpeg?ssl=1"><img loading="lazy" width="800" height="600" src="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_01.jpeg?resize=800%2C600&#038;ssl=1" alt="" class="wp-image-38244" srcset="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_01.jpeg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_01.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_01.jpeg?resize=150%2C113&amp;ssl=1 150w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a><figcaption><em>Sensação incrível de estar quase que &#8220;flutuando&#8221; sobre São Paulo</em></figcaption></figure></div>
<p>Fomos atendidos pelo chef André Berti, que nos revelou a inspiração para o local.</p>
<p><em>“Em 2018 eu visitei o restaurante Sky Deck, na cidade de Chicago, e achei sensacional a ideia que eles tiveram lá com a plataforma de vidro localizada no 103º andar do edifício Willis Tower”</em>, explicou Berti.</p>
<p>Esse foi o impulso para que Berti e seus dois sócios dessem início à ideia que se materializou no Sampa Sky, então, após as negociações com a administração do edifício Mirante do Vale, as obras tiveram seu início em janeiro de 2020, levaram um ano e meio para a conclusão e agora o espaço já está aberto ao público.</p>
<p><em>“Nossa abertura segue todos os protocolos sanitários devido o Covid. Dessa maneira, o local só está recebendo 60% do público possível e vamos esperar todos estarem vacinados e a liberação das autoridades competentes para aceitarmos a capacidade máxima de clientes e visitantes”</em>, esclareceu Berti.</p>
<p class="has-pale-cyan-blue-background-color has-background"><strong>A VISTA</strong></p>
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_02.jpeg?ssl=1"><img loading="lazy" width="800" height="600" src="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_02.jpeg?resize=800%2C600&#038;ssl=1" alt="" class="wp-image-38245" srcset="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_02.jpeg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_02.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_02.jpeg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_02.jpeg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a><figcaption>Na foto a vista do novo Vale do Anhangabau, visto a partir do Sampa Sky</figcaption></figure></div>
<p>Os dois decks foram construídos com vidro ultrarresistente, onde o visitante pode realizar lindas fotos ao contemplar-se uma sensacional vista de vários locais históricos do centro como: Mosteiro de São Bento; a região do Parque Dom Pedro II <em>(incluindo o Mercadão Municipal)</em>; o edifício Altino Arantes, o famoso “Banespão”, onde hoje funciona o Farol Santander; o icônico Edifício Itália; a maravilhosa cúpula da Catedral da Sé; o lendário edifício Martinelli; o Palácio dos Correios, a Praça das Artes; o Vale do Anhangabaú; os viadutos Santa Ifigênia e do Chá; a Igreja Nossa Senhora do Rosário dos Homens Pretos, no Largo do Paissandu, em frente à Galeria do Rock.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_03.jpeg?ssl=1"><img loading="lazy" width="800" height="600" src="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_03.jpeg?resize=800%2C600&#038;ssl=1" alt="" class="wp-image-38246" srcset="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_03.jpeg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_03.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_03.jpeg?resize=150%2C113&amp;ssl=1 150w, https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_03.jpeg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a><figcaption><em>Vista dos arredores do Sampa Sky, com destaque ao Mosteiro de São Bento e seu colégio (centro da foto)</em></figcaption></figure></div>
<p class="has-pale-cyan-blue-background-color has-background"><strong>A VISITA</strong></p>
<p>O&nbsp;<strong>Sampa Sky</strong>&nbsp;está funcionando de terça à sexta das 11h às 19h; Já aos sábados das 9h às 19h; Domingos das 9h às 16h. As&nbsp;<strong>visitas</strong>&nbsp;acontecem com&nbsp;<strong>dia</strong>&nbsp;e hora marcada e a compra dos ingressos deve ser feita com antecedência pelo Sympla.&nbsp;Para conhecer o local você precisa garantir seu ingresso acessando o site:&nbsp;<a href="https://bileto.sympla.com.br/event/67668/d/103010" target="_blank" rel="noreferrer noopener">https://bileto.sympla.com.br/event/67668/d/103010</a></p>
<p class="has-small-font-size">(as entradas custam de R$ 30,00 até R$ 60,00 – crianças até 8 anos não pagam)*<br>* Valores consultados em 19/08/2021<br></p>
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_deck.jpeg?ssl=1"><img loading="lazy" width="800" height="600" src="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_deck.jpeg?resize=800%2C600&#038;ssl=1" alt="" class="wp-image-38247" srcset="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_deck.jpeg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_deck.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/08/sampasky_deck.jpeg?resize=150%2C113&amp;ssl=1 150w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a><figcaption><em>Vista do acesso de um dos decks do mirante no Sampa Sky</em></figcaption></figure></div>
<p class="has-luminous-vivid-amber-background-color has-background has-small-font-size">Serviço:<br><strong>SAMPA SKY<br></strong><br>Praça Pedro Lessa, 110 &#8211; 42º andar &#8211; Centro<br>Edifício Mirante do Vale<br><br>Horários:<br>Terça à sexta das 11:00 às 19:00h<br>Sábados das 9 às 19h<br>Domingos das 9 às 16h.<br></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>		</div>
</div>
<div class="elementor-element elementor-element-964e576 elementor-author-box--link-yes elementor-author-box--align-left elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="964e576" data-element_type="widget" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<a href="https://saopauloantiga.com.br/author/jcragazzi/" class="elementor-author-box__avatar">
<img src="https://secure.gravatar.com/avatar/d976d8854db7776c56088195b4737591?s=300&amp;d=mm&amp;r=g" alt="Julio Cezar Ragazzi">
</a>
<div class="elementor-author-box__text">
<a href="https://saopauloantiga.com.br/author/jcragazzi/">
<h4 class="elementor-author-box__name">Julio Cezar Ragazzi</h4>					</a>
<div class="elementor-author-box__bio">
Jornalista, historiador e pesquisador é colaborador do Instituto São Paulo Antiga.					</div>
<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://saopauloantiga.com.br/author/jcragazzi/">
Outros artigos deste autor					</a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-994e93d elementor-widget elementor-widget-heading" data-id="994e93d" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h6 class="elementor-heading-title elementor-size-default">Compartilhe este texto em suas redes sociais:</h6>		</div>
</div>
<div class="elementor-element elementor-element-f683042 elementor-share-buttons--shape-rounded elementor-share-buttons--align-center elementor-share-buttons-mobile--align-center elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="f683042" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>								<span
class="elementor-screen-only">Compartilhar no facebook</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Facebook									</span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>								<span
class="elementor-screen-only">Compartilhar no twitter</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Twitter									</span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
class="elementor-screen-only">Compartilhar no whatsapp</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
WhatsApp									</span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i>								<span
class="elementor-screen-only">Compartilhar no linkedin</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
LinkedIn									</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-a9feb0c" data-id="a9feb0c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-9cd4b93 elementor-widget elementor-widget-heading" data-id="9cd4b93" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h6 class="elementor-heading-title elementor-size-default">Siga nossas redes sociais:</h6>		</div>
</div>
<div class="elementor-element elementor-element-079988f elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="079988f" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-d16ff85" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i>					</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-950e92b" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i>					</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-eed0145" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i>					</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-repeater-item-648af9f" target="_blank">
<span class="elementor-screen-only">Pinterest</span>
<i class="fab fa-pinterest"></i>					</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-e933264" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i>					</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-tumblr elementor-repeater-item-0ff52c4" target="_blank">
<span class="elementor-screen-only">Tumblr</span>
<i class="fab fa-tumblr"></i>					</a>
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-36dfdba elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="36dfdba" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-34b86ad elementor-widget elementor-widget-heading" data-id="34b86ad" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h6 class="elementor-heading-title elementor-size-default">pesquise em nosso site:</h6>		</div>
</div>
<div class="elementor-element elementor-element-73dd98a elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="73dd98a" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://saopauloantiga.com.br" method="get">
<div class="elementor-search-form__container">
<input placeholder="Pesquisar..." class="elementor-search-form__input" type="search" name="s" title="Pesquisar" value="">
<button class="elementor-search-form__submit" type="submit" title="Pesquisar" aria-label="Pesquisar">
<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Pesquisar</span>
</button>
</div>
</form>
</div>
</div>
<div class="elementor-element elementor-element-6cb3b5e elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="6cb3b5e" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-8b31921 elementor-widget elementor-widget-heading" data-id="8b31921" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h6 class="elementor-heading-title elementor-size-default">ouça a nossa playlist:</h6>		</div>
</div>
<div class="elementor-element elementor-element-0e392d6 elementor-widget elementor-widget-html" data-id="0e392d6" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<iframe src="https://open.spotify.com/embed/playlist/2DQPkoWrO9LZBxHNBzzw95" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>		</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-3b24513 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3b24513" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f4854d7" data-id="f4854d7" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e7c311f elementor-widget elementor-widget-post-comments" data-id="e7c311f" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<section id="comments" class="comments-area">
<h3 class="title-comments">
2 respostas		</h3>
<ol class="comment-list">
<li id="comment-52410" class="comment even thread-even depth-1">
<article id="div-comment-52410" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/86dd8fb82a7e03d7041e64ec2391ebdc?s=42&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/86dd8fb82a7e03d7041e64ec2391ebdc?s=84&#038;d=mm&#038;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' loading='lazy'/>						<b class="fn">Elizete Torres</b> <span class="says">disse:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://saopauloantiga.com.br/conheca-o-sampa-sky/#comment-52410"><time datetime="2021-08-19T16:39:54-03:00">19/08/2021 às 16h39</time></a>					</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>Maravilhoso e genial idéia destes empreeendedores! O único comentário se refere aos milhões enterrados pelo falecido prefeito no Vale do Anhangabaú: suprimiu o verde e só restou concreto&#8230;Valha-nos Deus!</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-52410-611eba976d016' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=52410&amp;origin=saopauloantiga.com.br&amp;obj_id=15417541-52410-611eba976d016' data-name='like-comment-frame-15417541-52410-611eba976d016'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-52410' data-commentid="52410" data-postid="38243" data-belowelement="div-comment-52410" data-respondelement="respond" data-replyto="Responder para Elizete Torres" aria-label='Responder para Elizete Torres'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-52412" class="comment odd alt thread-odd thread-alt depth-1">
<article id="div-comment-52412" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/bbdcfed02b1d36378fd31c28c7484187?s=42&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bbdcfed02b1d36378fd31c28c7484187?s=84&#038;d=mm&#038;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' loading='lazy'/>						<b class="fn">Silvia</b> <span class="says">disse:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://saopauloantiga.com.br/conheca-o-sampa-sky/#comment-52412"><time datetime="2021-08-19T16:45:12-03:00">19/08/2021 às 16h45</time></a>					</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>Excelente reportagem! Amei as fotos! Pretendo conhecer!</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-52412-611eba976e478' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=52412&amp;origin=saopauloantiga.com.br&amp;obj_id=15417541-52412-611eba976e478' data-name='like-comment-frame-15417541-52412-611eba976e478'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-52412' data-commentid="52412" data-postid="38243" data-belowelement="div-comment-52412" data-respondelement="respond" data-replyto="Responder para Silvia" aria-label='Responder para Silvia'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .comment-list -->
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe um comentário!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/conheca-o-sampa-sky/#respond" style="display:none;">Cancelar resposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="Formulário de comentário"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&#038;postid=38243&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+um+coment%C3%A1rio%21&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=10.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=181d6a4ecb052ae2d5f88b30233ed3f2ac7339a0#parent=https%3A%2F%2Fsaopauloantiga.com.br%2Fconheca-o-sampa-sky%2F"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</section><!-- .comments-area -->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
		<div data-elementor-type="footer" data-elementor-id="37791" class="elementor elementor-37791 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-7babbec elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7babbec" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-a2f9a9b" data-id="a2f9a9b" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a07aedb elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="a07aedb" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-a07aedb" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22872"><a href="http://www.spantigos.com.br" class="elementor-item">SP ANTIGOS :: Veículos Clássicos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32577"><a href="http://www.cafepaulista.com.br/" class="elementor-item">PODCAST :: CAFÉ PAULISTA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32578"><a href="http://www.estudiodefotografia.com.br/" class="elementor-item">ESTÚDIO PARA LOCAÇÃO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37853"><a href="https://saopauloantiga.com.br/politica-de-privacidade/" class="elementor-item">POLÍTICA DE PRIVACIDADE</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Alternar menu" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-a07aedb" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22872"><a href="http://www.spantigos.com.br" class="elementor-item" tabindex="-1">SP ANTIGOS :: Veículos Clássicos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32577"><a href="http://www.cafepaulista.com.br/" class="elementor-item" tabindex="-1">PODCAST :: CAFÉ PAULISTA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32578"><a href="http://www.estudiodefotografia.com.br/" class="elementor-item" tabindex="-1">ESTÚDIO PARA LOCAÇÃO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37853"><a href="https://saopauloantiga.com.br/politica-de-privacidade/" class="elementor-item" tabindex="-1">POLÍTICA DE PRIVACIDADE</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-8a25b91" data-id="8a25b91" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-8201bbb elementor-widget elementor-widget-heading" data-id="8201bbb" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-small">CONTATO:</h2>		</div>
</div>
<div class="elementor-element elementor-element-cbd22f8 elementor-widget elementor-widget-text-editor" data-id="cbd22f8" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Instituto S&atilde;o Paulo Antiga</strong></p>
<p>Rua Cachoeira, 691 &#8211; Catumbi<br />CEP: 03024-000<br />Telefone: <strong>(11) 94370-7007<br /></strong> Hor&aacute;rios de funcionamento:<br />Segunda &agrave; sexta das 10:00 &agrave;s 19:00hs<br />S&aacute;bados das 10:00 &agrave;s 14:00hs <br /><br />Atendimento presencial apenas mediante agendamento</p>					</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-fd15657" data-id="fd15657" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e844b50 elementor-widget elementor-widget-google_maps" data-id="e844b50" data-element_type="widget" data-widget_type="google_maps.default">
<div class="elementor-widget-container">
<div class="elementor-custom-embed">
<iframe frameborder="0" scrolling="no" marginheight="0" marginwidth="0"
src="https://maps.google.com/maps?q=Instituto%20S%C3%A3o%20Paulo%20Antiga&#038;t=m&#038;z=14&#038;output=embed&#038;iwloc=near"
title="Instituto São Paulo Antiga"
aria-label="Instituto São Paulo Antiga"
></iframe>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-74e16d2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="74e16d2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-36421a1" data-id="36421a1" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-9fbf1be elementor-widget elementor-widget-text-editor" data-id="9fbf1be" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><span style="color: #ffffff;">© 2009 &#8211; 2021 &#8211; <strong>Instituto São Paulo Antiga</strong> :: Todos os direitos reservados :: Proibida a reprodução de qualquer conteúdo sem prévia autorização</span></p>					</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div style="display:none">
<div class="grofile-hash-map-86dd8fb82a7e03d7041e64ec2391ebdc">
</div>
<div class="grofile-hash-map-bbdcfed02b1d36378fd31c28c7484187">
</div>
</div>
<!-- <link rel='stylesheet' id='e-animations-css'  href='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//saopauloantiga.com.br/wp-content/cache/wpfc-minified/95d68ig1/dgmaq.css" media="all"/>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/saopauloantiga.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202133' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=10.0' id='wpgroho-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=10.0' id='postmessage-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=10.0' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=10.0' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210604' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script defer type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.3.7' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.2' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.2' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/saopauloantiga.com.br\/wp-admin\/admin-ajax.php","nonce":"98dac75a3a","urls":{"assets":"https:\/\/saopauloantiga.com.br\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"N\u00e3o foram encontrados cabe\u00e7alhos nesta p\u00e1gina."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":"164432113695447"},"lottie":{"defaultAnimationUrl":"https:\/\/saopauloantiga.com.br\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.3.7' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.2' id='share-link-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Dispositivo m\u00f3vel extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.2","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/saopauloantiga.com.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":38243,"title":"Conhe%C3%A7a%20o%20Sampa%20Sky%3A%20o%20mais%20novo%20ponto%20tur%C3%ADstico%20do%20centro%20de%20S%C3%A3o%20Paulo%20%E2%80%93%20S%C3%A3o%20Paulo%20Antiga","excerpt":"Visitamos o mais novo ponto tur\u00edstico de S\u00e3o Paulo, o Sampa Sky. Saiba como visitar e ver a cidade do alto do maior arranha c\u00e9u da cidade.","featuredImage":"https:\/\/i1.wp.com\/saopauloantiga.com.br\/wp-content\/uploads\/2021\/08\/sampasky.jpeg?fit=800%2C450&ssl=1"}};
</script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.2' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.3.7' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.2' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.3.7' id='e-sticky-js'></script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202133#ver=202133&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&postid=38243&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+um+coment%C3%A1rio%21&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=181d6a4ecb052ae2d5f88b30233ed3f2ac7339a0#parent=https%3A%2F%2Fsaopauloantiga.com.br%2Fconheca-o-sampa-sky%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&postid=38243&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+um+coment%C3%A1rio%21&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=181d6a4ecb052ae2d5f88b30233ed3f2ac7339a0#parent=https%3A%2F%2Fsaopauloantiga.com.br%2Fconheca-o-sampa-sky%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
frame.style.height = event.data + 'px';
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
frame.style.height = event.data + 'px';
});
}
}
})
})();
</script>
<script src='https://stats.wp.com/e-202133.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'15417541',post:'38243',tz:'-3',srv:'saopauloantiga.com.br'} ]);
_stq.push([ 'clickTrackerInit', '15417541', '38243' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.30917096138 seconds, on 19-08-21 17:09:59 -->