<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="pt-BR">
<!--<![endif]-->
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4755711-8"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-4755711-8');
</script>
<meta charset="UTF-8">
<meta name="description" content="">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://saopauloantiga.com.br/xmlrpc.php">
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Club Fantasio / Palácio do Trocadero &raquo; São Paulo Antiga</title>
<meta name="description" content="Conheça a história deste magnífico palacete paulistano construído no século XIX e demolido em 1957." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://saopauloantiga.com.br/club-fantasio-palacio-do-trocadero/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Club Fantasio / Palácio do Trocadero &raquo; São Paulo Antiga" />
<meta property="og:description" content="Conheça a história deste magnífico palacete paulistano construído no século XIX e demolido em 1957." />
<meta property="og:url" content="https://saopauloantiga.com.br/club-fantasio-palacio-do-trocadero/" />
<meta property="og:site_name" content="São Paulo Antiga" />
<meta property="article:publisher" content="http://facebook.com/saopauloantiga/" />
<meta property="article:published_time" content="2021-01-19T16:15:43+00:00" />
<meta property="article:modified_time" content="2021-01-19T16:16:02+00:00" />
<meta property="og:image" content="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/fantasioclub_capa.jpg?fit=1200%2C887&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="887" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@saopauloantiga" />
<meta name="twitter:site" content="@saopauloantiga" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Douglas Nascimento">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="10 minutos">
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para São Paulo Antiga &raquo;" href="https://saopauloantiga.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo;" href="https://saopauloantiga.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo; Club Fantasio / Palácio do Trocadero" href="https://saopauloantiga.com.br/club-fantasio-palacio-do-trocadero/feed/" />
<!-- <link rel='stylesheet' id='login-with-ajax-css'  href='https://saopauloantiga.com.br/wp-content/themes/magzilla/plugins/login-with-ajax/widget.css?ver=3.1.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://saopauloantiga.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//saopauloantiga.com.br/wp-content/cache/wpfc-minified/9mcij056/djcha.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='wpda_countdown_gutenberg_css-css'  href='https://saopauloantiga.com.br/wp-content/plugins/widget-countdown/includes/gutenberg/style.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://saopauloantiga.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://saopauloantiga.com.br/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fave-bootstrap.min-css'  href='https://saopauloantiga.com.br/wp-content/themes/magzilla/css/bootstrap.min.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fave-bootstrap-theme.min-css'  href='https://saopauloantiga.com.br/wp-content/themes/magzilla/css/bootstrap-theme.min.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fave-font-awesome.min-css'  href='https://saopauloantiga.com.br/wp-content/themes/magzilla/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fave-jquery.jscrollpane-css'  href='https://saopauloantiga.com.br/wp-content/themes/magzilla/css/jquery.jscrollpane.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fave-owl.carousel.all.min-css'  href='https://saopauloantiga.com.br/wp-content/themes/magzilla/css/owl.carousel.all.min.css?ver=2.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fave-magnific-popup-css'  href='https://saopauloantiga.com.br/wp-content/themes/magzilla/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fave-main-css'  href='https://saopauloantiga.com.br/wp-content/themes/magzilla/css/main.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fave-options-css'  href='https://saopauloantiga.com.br/wp-content/themes/magzilla/css/options.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css'  href='https://saopauloantiga.com.br/wp-content/themes/magzilla/style.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tablepress-default-css'  href='https://saopauloantiga.com.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//saopauloantiga.com.br/wp-content/cache/wpfc-minified/kmpnmzgf/djcha.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext&#038;family=Lato%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CLato%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Serif%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.6' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://saopauloantiga.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//saopauloantiga.com.br/wp-content/cache/wpfc-minified/306tb10/djcha.css" media="all"/>
<!-- <link rel='stylesheet' id='slimbox2-css'  href='https://saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/css/slimbox2.css?ver=1.1' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//saopauloantiga.com.br/wp-content/cache/wpfc-minified/jr3vzsyd/dj6nb.css" media="screen"/>
<script src='//saopauloantiga.com.br/wp-content/cache/wpfc-minified/op4487h/dj6nb.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://saopauloantiga.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://saopauloantiga.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//saopauloantiga.com.br/wp-content/cache/wpfc-minified/7nwjadie/dj6nb.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/themes/magzilla/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.10' id='login-with-ajax-js'></script> -->
<!-- <script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js?ver=2.04' id='slimbox2-js'></script> -->
<script type='text/javascript' id='slimbox2_autoload-js-extra'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"400","resizeDuration":"400","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"400","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"1","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Imagem {x} de {y}","closeKeys":"27,88,67","previousKeys":"37,80","nextKeys":"39,78","prev":"https:\/\/saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"https:\/\/saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"https:\/\/saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script src='//saopauloantiga.com.br/wp-content/cache/wpfc-minified/g5k5u6s8/dj6nb.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js?ver=1.0.4b' id='slimbox2_autoload-js'></script> -->
<link rel="https://api.w.org/" href="https://saopauloantiga.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://saopauloantiga.com.br/wp-json/wp/v2/posts/37331" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saopauloantiga.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saopauloantiga.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://saopauloantiga.com.br/?p=37331' />
<link rel="alternate" type="application/json+oembed" href="https://saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaopauloantiga.com.br%2Fclub-fantasio-palacio-do-trocadero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaopauloantiga.com.br%2Fclub-fantasio-palacio-do-trocadero%2F&#038;format=xml" />
<script type="text/javascript">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4755711-8"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-4755711-8');
</script>
</script>
<style type="text/css">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</style>
<style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
clear: both;
display: block;
position: static;
width: auto; }
.mc4wp-checkbox-wp-registration-form input {
float: none;
width: auto;
position: static;
margin: 0 6px 0 0;
padding: 0;
vertical-align: middle;
display: inline-block !important;
max-width: 21px;
-webkit-appearance: checkbox; }
.mc4wp-checkbox-wp-registration-form label {
float: none;
display: block;
cursor: pointer;
width: auto;
position: static;
margin: 0 0 16px 0; }
</style>
<!-- Schema & Structured Data For WP v1.9.60 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://saopauloantiga.com.br/club-fantasio-palacio-do-trocadero/?amp"><link rel="icon" href="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script src='https://www.google.com/recaptcha/api.js'></script> 
</head>
<body class="post-template-default single single-post postid-37331 single-format-standard wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
<script src="//cdn.pn.vg/sites/b5080c6a-f316-463f-a7c6-3c92fb4a6f54.js" async></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=217780371604666";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="external-wrap ">
<div class="header-2 hidden-xs hidden-sm"  >
<nav class="magazilla-top-nav navbar">
<div class="container">
<div class="top-menu clearfix">
<!-- navbar-left -->
<ul id="top-nav" class="nav navbar-nav"><li id="nav-menu-item-32576" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-1237"><a href="https://saopauloantiga.com.br/sobre/">O Instituto</a></li>
<li id="nav-menu-item-22869" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://apoia.se/saopauloantiga">Apoie!</a></li>
<li id="nav-menu-item-33073" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://saopauloantiga.com.br/category/diario-da-obra/">Diário da Obra</a></li>
<li id="nav-menu-item-3566" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-589"><a href="https://saopauloantiga.com.br/midia/">Mídia</a></li>
<li id="nav-menu-item-4247" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-3736"><a href="https://saopauloantiga.com.br/contato/">Fale Conosco</a></li>
<li id="nav-menu-item-23011" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-292"><a href="https://saopauloantiga.com.br/mapa/">Mapa do Patrimônio</a></li>
<li id="nav-menu-item-23012" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://saopauloantiga.com.br/category/antigomobilismo/">Antigomobilismo</a></li>
</ul>            
<!-- navbar-right -->
<ul class="nav navbar-nav navbar-right">
<li class="post-author-social-links"><a href="http://saopauloantiga.com.br/feed/" target="_blank">
<i class="fa fa-rss"></i></a><a href="https://www.facebook.com/saopauloantiga/" target="_blank">
<i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/saopauloantiga" target="_blank">
<i class="fa fa-twitter-square"></i></a><a href="http://instagram.com/saopauloantiga/" target="_blank">
<i class="fa fa-instagram"></i></a><a href="https://www.youtube.com/user/saopauloantiga" target="_blank">
<i class="fa fa-youtube-square"></i></a><a href="https://www.tumblr.com/blog/oldsaopaulo" target="_blank">
<i class="fa fa-tumblr-square"></i></a><a href="https://br.pinterest.com/saopauloantiga/boards/" target="_blank">
<i class="fa fa-pinterest-square"></i></a></li>
</ul><!-- navbar-right -->
</div>
<!--/.nav-collapse -->
</div>
</nav>
<!-- header 1 -->
<div class="container">
<div class="row">
<div class="col-xs-4 col-sm-12 col-md-4 col-lg-4">
<div class="logo-wrap text-left">
<h1 >
<a href="https://saopauloantiga.com.br/">
<img src="http://saopauloantiga.com.br/wp-content/uploads/2019/12/saopauloantiga7anos_retina.png" width="250" height="42" alt="São Paulo Antiga" title="São Paulo Antiga - "/>
</a>
</h1>
<div class="mag-info"></div>				</div>
</div>
<div class="col-xs-8 col-sm-12 col-md-8 col-lg-8">
<div class="banner-right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- grandão 2018 -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7040560487800250"
data-ad-slot="1823838024"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<nav class="magazilla-main-nav navbar yamm navbar-header-1" data-sticky="1" >
<div class="sticky_inner">
<ul id="main-nav" class="nav navbar-nav"><li id="menu-item-32781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32781"><a href="https://saopauloantiga.com.br/">Início</a></li>
<li id="menu-item-3466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-3466 fave-menu-cat-3264"><a href="https://saopauloantiga.com.br/category/artigos/">Artigos</a>
<ul class="dropdown-menu">
<li id="menu-item-3465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3465 fave-menu-cat-3"><a href="https://saopauloantiga.com.br/category/antes-depois/">Antes &#038; Depois</a></li>
<li id="menu-item-22861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22861 fave-menu-cat-6492"><a href="https://saopauloantiga.com.br/category/bau/">Baú da Propaganda</a></li>
<li id="menu-item-22860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22860 fave-menu-cat-5426"><a href="https://saopauloantiga.com.br/category/biografias/">Biografias</a></li>
<li id="menu-item-24994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24994 fave-menu-cat-11391"><a href="https://saopauloantiga.com.br/category/cidades-paulistas/">Cidades Paulistas</a></li>
<li id="menu-item-22862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22862 fave-menu-cat-4841"><a href="https://saopauloantiga.com.br/category/crimes/">Crimes</a></li>
<li id="menu-item-14263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14263 fave-menu-cat-8427"><a href="https://saopauloantiga.com.br/category/culinaria/">Culinária</a></li>
<li id="menu-item-22346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22346 fave-menu-cat-9452"><a href="https://saopauloantiga.com.br/category/livros/">Livros</a></li>
<li id="menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701 fave-menu-cat-77"><a href="https://saopauloantiga.com.br/category/monumentos/">Monumentos</a></li>
<li id="menu-item-22867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22867 fave-menu-cat-10014"><a href="https://saopauloantiga.com.br/category/sabores-de-sao-paulo/">Sabores de São Paulo</a></li>
<li id="menu-item-25632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25632 fave-menu-cat-11419"><a href="https://saopauloantiga.com.br/category/textos-academicos/">Textos Acadêmicos</a></li>
</ul>
</li>
<li id="menu-item-8084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8084 fave-menu-cat-6493"><a href="https://saopauloantiga.com.br/category/curiosidades-2/">Curiosidades</a></li>
<li id="menu-item-19985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985 fave-menu-cat-10376"><a href="https://saopauloantiga.com.br/category/ruas-paulistanas/">História das Ruas</a></li>
<li id="menu-item-26019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26019 fave-menu-cat-11663"><a href="https://saopauloantiga.com.br/category/historias-de-cemiterio/">Histórias de Cemitério</a></li>
<li id="menu-item-33565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33565 fave-menu-page-33557"><a href="https://saopauloantiga.com.br/catalogo-de-imoveis/">Imóveis Antigos</a></li>
<li id="menu-item-33072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33072 fave-menu-cat-12283"><a href="https://saopauloantiga.com.br/category/imoveis-sp/tipo/memoria-comercial/">Memória Comercial</a></li>
<li id="menu-item-32158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32158 fave-menu-cat-73"><a href="https://saopauloantiga.com.br/category/imoveis-sp/tipo/fabricas/">Memória Industrial</a></li>
</ul>
</div>
</nav><!-- navbar -->
</div>
</div>
</div></div><!-- header-2 -->
<nav class="navbar mobile-menu hidden-lg visible-xs visible-sm" data-sticky="1">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle mobile-menu-btn collapsed" data-toggle="collapse" data-target="#mobile-menu" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<i class="fa fa-bars"></i>
</button>
<a class="navbar-brand mobile_logo" href="https://saopauloantiga.com.br/">
<img src="http://saopauloantiga.com.br/wp-content/uploads/2019/12/saopauloantiga7anos_retina.png" alt="São Paulo Antiga" title="São Paulo Antiga - "/>
</a>
<button type="button" class="navbar-toggle collapsed mobile-search-btn" data-toggle="collapse" data-target="#mobile-search" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<i class="fa fa-search"></i>
</button>
</div>
<div class="navbar-collapse collapse mobile-menu-collapse" id="mobile-menu" style="height: 0px;">
<ul id="favethemes_mobile_nav" class="nav navbar-nav"><li id="nav-menu-item-32781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://saopauloantiga.com.br/">Início</a></li>
<li id="nav-menu-item-3466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown fave-menu-cat-3264"><a href="https://saopauloantiga.com.br/category/artigos/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" >Artigos <i class="fa fa-caret-down"></i></a>
<ul class="dropdown-menu">
<li id="nav-menu-item-3465" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-3"><a href="https://saopauloantiga.com.br/category/antes-depois/">Antes &#038; Depois</a></li>
<li id="nav-menu-item-22861" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-6492"><a href="https://saopauloantiga.com.br/category/bau/">Baú da Propaganda</a></li>
<li id="nav-menu-item-22860" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-5426"><a href="https://saopauloantiga.com.br/category/biografias/">Biografias</a></li>
<li id="nav-menu-item-24994" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-11391"><a href="https://saopauloantiga.com.br/category/cidades-paulistas/">Cidades Paulistas</a></li>
<li id="nav-menu-item-22862" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-4841"><a href="https://saopauloantiga.com.br/category/crimes/">Crimes</a></li>
<li id="nav-menu-item-14263" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-8427"><a href="https://saopauloantiga.com.br/category/culinaria/">Culinária</a></li>
<li id="nav-menu-item-22346" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-9452"><a href="https://saopauloantiga.com.br/category/livros/">Livros</a></li>
<li id="nav-menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-77"><a href="https://saopauloantiga.com.br/category/monumentos/">Monumentos</a></li>
<li id="nav-menu-item-22867" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10014"><a href="https://saopauloantiga.com.br/category/sabores-de-sao-paulo/">Sabores de São Paulo</a></li>
<li id="nav-menu-item-25632" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-11419"><a href="https://saopauloantiga.com.br/category/textos-academicos/">Textos Acadêmicos</a></li>
</ul>
</li>
<li id="nav-menu-item-8084" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-6493"><a href="https://saopauloantiga.com.br/category/curiosidades-2/">Curiosidades</a></li>
<li id="nav-menu-item-19985" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10376"><a href="https://saopauloantiga.com.br/category/ruas-paulistanas/">História das Ruas</a></li>
<li id="nav-menu-item-26019" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-11663"><a href="https://saopauloantiga.com.br/category/historias-de-cemiterio/">Histórias de Cemitério</a></li>
<li id="nav-menu-item-33565" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-33557"><a href="https://saopauloantiga.com.br/catalogo-de-imoveis/">Imóveis Antigos</a></li>
<li id="nav-menu-item-33072" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-12283"><a href="https://saopauloantiga.com.br/category/imoveis-sp/tipo/memoria-comercial/">Memória Comercial</a></li>
<li id="nav-menu-item-32158" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-73"><a href="https://saopauloantiga.com.br/category/imoveis-sp/tipo/fabricas/">Memória Industrial</a></li>
</ul>
</div>
<div class="collapse navbar-collapse" id="mobile-search">
<form class="navbar-form navbar-search" method="get" action="https://saopauloantiga.com.br/">
<input type="text" name="s" id="s_mobile" class="form-control" placeholder="Search">
</form>
</div>
</div> <!-- end container-fluid -->
<!-- mobile-menu-layer -->
<div class="mobile-menu-layer"></div>
</nav>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<ul class="breadcrumb"><li  itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://saopauloantiga.com.br/"><i class="fa fa-home"></i></a></li><li  itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://saopauloantiga.com.br/category/grande-saopaulo/">Grande São Paulo</a></li><li  itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/">São Paulo</a></li><li  itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/zonas/">Zonas</a></li><li  itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/zonas/centro/">Centro</a></li><li class="current">Club Fantasio / Palácio do Trocadero</li></ul>		</div>
</div>
</div>
<div class="magzilla-main-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<main class="site-main" role="main">
<article class="post post-37331 type-post status-publish format-standard has-post-thumbnail hentry category-centro category-demolidos category-grande-saopaulo category-imoveis-sp category-palacetes category-republica category-sao-paulo-23 category-tipo category-zonas tag-abilio-vianna tag-centro-do-professorado-paulista tag-centro-novo tag-club-fantasio tag-club-novo-fantasio tag-i-festival-internacional-de-cinema-do-brasil tag-jose-paulino tag-palacio-do-trocadero tag-samuel-ribeiro tag-sud-mennucci"  >
<header class="entry-header">
<h1 itemprop="headline" class="entry-title">Club Fantasio / Palácio do Trocadero</h1>
<div class="post-author">
<div class="media">
<div class="media-body">
<ul class="list-inline post-meta">
<li class="post-category cat-color-"><a class="cat-color-68" href="https://saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/zonas/centro/">Centro</a><a class="cat-color-69" href="https://saopauloantiga.com.br/category/imoveis-sp/tipo/demolidos/">Demolidos</a><a class="cat-color-10240" href="https://saopauloantiga.com.br/category/grande-saopaulo/">Grande São Paulo</a><a class="cat-color-3263" href="https://saopauloantiga.com.br/category/imoveis-sp/">Imóveis Antigos</a><a class="cat-color-79" href="https://saopauloantiga.com.br/category/imoveis-sp/tipo/palacetes/">Palacetes</a><a class="cat-color-40" href="https://saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/republica/">República</a><a class="cat-color-2969" href="https://saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/">São Paulo</a><a class="cat-color-50" href="https://saopauloantiga.com.br/category/imoveis-sp/tipo/">Tipo</a><a class="cat-color-60" href="https://saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/zonas/">Zonas</a></li>
<!-- <li>|</li> -->
<li class="post-date" datetime="19/01/2021" ><a href="https://saopauloantiga.com.br/2021/01/"><i class="fa fa-calendar-o"></i> 19/01/2021 13:15</a></li>
<!-- <li>|</li> -->
<li class="post-total-shares"><i class="fa fa-file-o"></i> 18</li>
<!-- <li>|</li> -->
<li class="post-total-comments">
<a href="https://saopauloantiga.com.br/club-fantasio-palacio-do-trocadero/#respond" class="comments" ><i class="fa fa-comment-o"></i> 0</a>				</li>
</ul><!-- post-meta -->
</div><!-- media-body -->
</div><!-- media -->
</div><!-- post-author -->
</header><!-- entry-header -->
</article>
</main>
</div>
</div>
<div class="row">
<div class="col-lg-8 col-md-8 col-sm-8 col-xs-12">
<main class="site-main" role="main">
<article class="post">
<div class="entry-content" itemprop="articleBody">
<p>A Rua Conselheiro Crispiniano, na região central da cidade, é bastante conhecida por ser repleta de edifícios hoje quase todos de uso comercial. No entendo há um século seu cotidiano era completamente diferente.</p>
<p>Eram anos de muitas novidades na capital, com a modernização do centro e a mudança visual caracterizada pela ocupação do chamado <em>&#8220;centro novo</em>&#8221; região da Praça da República e arredores cuja urbanização se acelerou bastante após a construção dos viadutos do Chá em 1892 e <a href="https://saopauloantiga.com.br/a-construcao-do-viaduto-santa-ifigenia/">Santa Ifigênia</a> em 1913.</p>
<p>Na Rua Conselheiro Crispiniano se localizavam alguns palacetes elegantes e suntuosos, a sua maioria construídos entre os últimos anos da década de 1890 e o início do século XX. Entre eles já publicamos anteriormente <a href="https://saopauloantiga.com.br/casarao-de-jose-paulino/">a residência de José Paulino</a>.</p>
<p>Neste artigo vamos destacar um outro palacete, praticamente vizinho ao citado acima, e que teve uma existência tanto breve quanto curiosa devido a sua alta rotatividade de inquilinos e proprietários. Trata-se do palacete que fora construído no número 11 <em>(atual 302)</em> da Rua Conselheiro Crispiniano.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="770" height="988" src="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/brazilmagazine_ed35-36_1910_92.jpg?resize=770%2C988&#038;ssl=1" alt="" class="wp-image-37336" srcset="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/brazilmagazine_ed35-36_1910_92.jpg?w=770&amp;ssl=1 770w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/brazilmagazine_ed35-36_1910_92.jpg?resize=768%2C985&amp;ssl=1 768w" sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" /></figure></div>
<p>Construído em meados da década de 1890 o palacete acima foi erguido para servir de residência ao doutor Abílio Vianna, médico paulistano. Entretanto, por alguma razão desconhecida, o seu proprietário não viveu no imóvel por muito tempo sendo que na segunda metade dos anos 1900 o mesmo estava vazio e disponível para locação.</p>
<p>Alugado em 1909, em primeiro de junho daquele ano o imóvel seria reaberto como sede do Club Fantasio, elegante clube de damas e cavalheiros da elite paulistana de então, anunciada à época como <em><span style="color:#7a7b7c" class="has-inline-color">&#8220;&#8230;uma organização toda européia, que impõem-se a aceitação da boa sociedade pelo lado confortável, correcto e inteligente pelo qual se consorciam o prazer e os bons costumes&#8221;</span></em>. Sua chegada foi anunciada em alguns jornais paulistanos da época, como o extinto <em>&#8220;O Commercio de São Paulo&#8221;</em>:</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="717" height="975" src="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/OCOMDESP_01034PP2.jpg?resize=717%2C975&#038;ssl=1" alt="" class="wp-image-37338" data-recalc-dims="1"/><figcaption><em>O Commercio de Sao Paulo &#8211; 27/05/1909</em></figcaption></figure></div>
<p>A organização dedicava-se a vários eventos, como organizar bailes de carnaval, festas, jogos e reuniões sociais que à época gostavam de chamar por aqui pelo termo francês <em>&#8220;soirée&#8221;</em>.</p>
<p>Os eventos do Club Fantasio logo se transformaram em destaque no calendário da sociedade paulistana e seus eventos eram bastante concorridos, aja visto que para o carnaval do ano de 1910<strong><span class="has-inline-color has-vivid-red-color">*¹</span></strong> o clube precisou adotar critérios rígidos para acesso aos ingressos de seu baile, evitando assim penetras e indesejados.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/brazilmagazine_ed35-36_1910_95.jpg?ssl=1"><img loading="lazy" width="1024" height="740" src="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/brazilmagazine_ed35-36_1910_95.jpg?resize=1024%2C740&#038;ssl=1" alt="" class="wp-image-37334" srcset="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/brazilmagazine_ed35-36_1910_95.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/brazilmagazine_ed35-36_1910_95.jpg?resize=768%2C555&amp;ssl=1 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a><figcaption><em>Membros do clube em uma de suas concorridas &#8220;soirées&#8221; em 1909. (clique na foto para ampliar)</em></figcaption></figure></div>
<p>Contudo o clube não teve longa permanência no palacete e nem mesmo grande duração. Já no começo do ano de 1910 esta sociedade publicou nos jornais paulistanos uma nota anunciando a dissolução do clube ainda em janeiro.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="584" height="480" src="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/31jan1910_cp_ed16699_pp4.jpg?resize=584%2C480&#038;ssl=1" alt="" class="wp-image-37339" data-recalc-dims="1"/><figcaption><em>Correio Paulistano &#8211; 31/01/1910</em></figcaption></figure></div>
<p class="has-normal-font-size">As razões de tão breve existência não são claras e não foram encontradas em nenhum dos periódicos paulistanos da época. Possivelmente tratou-se de divergências entre seus fundadores, uma vez que naquele mesmo ano em outro endereço seria inaugurado o Club Novo Fantasio, por ex-participantes deste primeiro <em>(veja nota no final deste artigo)</em>.</p>
<p class="has-vivid-green-cyan-background-color has-background has-small-font-size"><strong>Veja fotografias internas do palacete no ano de 1909:</strong><br>(clique na miniatura para ampliar):</p>
<div class="wp-block-columns">
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/trocadero_1909a.jpg?ssl=1"><img loading="lazy" width="1024" height="757" src="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/trocadero_1909a.jpg?resize=1024%2C757&#038;ssl=1" alt="" class="wp-image-37345" srcset="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/trocadero_1909a.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/trocadero_1909a.jpg?resize=768%2C568&amp;ssl=1 768w, https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/trocadero_1909a.jpg?resize=120%2C90&amp;ssl=1 120w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure></div>
</div>
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/trocadero_1909b.jpg?ssl=1"><img loading="lazy" width="1024" height="757" src="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/trocadero_1909b.jpg?resize=1024%2C757&#038;ssl=1" alt="" class="wp-image-37346" srcset="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/trocadero_1909b.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/trocadero_1909b.jpg?resize=768%2C568&amp;ssl=1 768w, https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/trocadero_1909b.jpg?resize=120%2C90&amp;ssl=1 120w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure></div>
</div>
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/trocadero_1909c.jpg?ssl=1"><img loading="lazy" width="1024" height="652" src="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/trocadero_1909c.jpg?resize=1024%2C652&#038;ssl=1" alt="" class="wp-image-37347" srcset="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/trocadero_1909c.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/trocadero_1909c.jpg?resize=768%2C489&amp;ssl=1 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure></div>
</div>
</div>
<p class="has-pale-cyan-blue-background-color has-background"><strong>SURGE O NOME &#8220;PALÁCIO DO TROCADERO&#8221;</strong></p>
<p>Com a saída do Fantasio deste palacete as notícias sobre o imóvel vão se rareando nos anos seguintes, como que se estivesse em um limbo noticioso.</p>
<p>No início dos anos 1920 é sabido que o palacete troca de mãos e passa a pertencer a Samuel Ribeiro, abastado paulistano que também era o dono do Prédio Glória <em>(localizado na mesma Rua Conselheiro Crispiniano)</em> e sócio da família Guinle na então Fazenda Cumbica. Além disso Ribeiro também foi por muitos anos presidente da Caixa Econômica Federal em São Paulo. É a partir deste momento que a ilustre residência passa a ser conhecida como &#8220;<em>Palácio do Trocadero</em>&#8220;<strong><span class="has-inline-color has-vivid-red-color">*²</span></strong>.</p>
<p>Apesar de ser propriedade de Samuel Ribeiro, não se encontram notícias que colocam o imóvel como sendo sua residência. É bem possível que tenha sido adquirido apenas para renda, pois a partir de sua compra o imóvel começa a ter uma razoável rotatividade de inquilinos.</p>
<p>E entre estes um clube de futebol: O São Paulo Futebol Clube. A agremiação foi inquilina do Palácio do Trocadero por um curto espaço de tempo, entre 1934 e maio de 1935.</p>
<p>Com a saída do São Paulo do palacete um novo inquilino é anunciado aos quatro ventos e passa a ter sua sede no local: O Centro do Professorado Paulista <em>(aqui chamaremos pela sigla CPP)</em>. Curiosamente o então presidente desta instituição era um ilustre paulistano e torcedor ardoroso do clube que deixara o imóvel: Sud Mennucci.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/trocadero_CPP_1935.jpg?ssl=1"><img loading="lazy" width="1005" height="705" src="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/trocadero_CPP_1935.jpg?resize=1005%2C705&#038;ssl=1" alt="" class="wp-image-37340" srcset="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/trocadero_CPP_1935.jpg?w=1005&amp;ssl=1 1005w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/trocadero_CPP_1935.jpg?resize=768%2C539&amp;ssl=1 768w" sizes="(max-width: 1005px) 100vw, 1005px" data-recalc-dims="1" /></a><figcaption><em>O palacete em 1935 já como sede do CPP (clique na foto para ampliar)</em></figcaption></figure></div>
<p>Fundado em 19 de março de 1930, o CPP teve como primeira sede uma sobreloja no Prédio Martinelli. Neste famoso edifício ficou até meados de 1932 quando se estabeleceu no famoso edifício da Rotisserie Sportman. Porém no início de março de 1935 o CPP foi forçado a deixar o local pois o prédio fora vendido para as Indústrias Reunidas F. Matarazzo, que por sua vez decidira demoli-lo para ali erguer sua futura sede administrativa.</p>
<p> Na busca por um novo endereço para abrigar o CPP eis que surge a ideia de ocupar o imóvel da Rua Conselheiro Crispiniano. Apesar da ideia da instituição em ficar ali por alguns anos até conseguir adquirir sua sede própria, no início de 1936 a Prefeitura de São Paulo contata o proprietário e também o CPP pois almejava ali estabelecer o plenário da Câmara Municipal.</p>
<p>Inicialmente são oferecidos ao CPP a quantia de 30 contos de réis como indenização para uma rápida ruptura do contrato de locação, o que é prontamente recusado. A prefeitura vendo uma negociação bem difícil reajusta a oferta de indenização para 40 contos de réis o que é aceito, levando a instituição a deixar o Trocadero em 9 de abril de 1936.</p>
<p class="has-pale-cyan-blue-background-color has-background"><strong>O BREVE PERÍODO DE CÂMARA MUNICIPAL</strong></p>
<p>Desocupado o imóvel e oficializado o arrendamento começam as obras para adaptar rapidamente o palacete para que fosse possível receber ali as atividades da Câmara Municipal de São Paulo. De acordo com jornais da época o palacete era tão bem cuidado e amplo que foram poucas as alterações necessárias para comportar o órgão público.</p>
<p>A planta abaixo mostra como ficou o interior do Trocadero após as adaptações realizadas para abrigar o legislativo municipal:</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="556" height="770" src="https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/Trocadero-1935-2a.jpg?resize=556%2C770&#038;ssl=1" alt="" class="wp-image-37341" data-recalc-dims="1"/></figure></div>
<p>Porém, como se fosse uma sina, a brevidade do ocupante do palacete seria mais uma vez a regra. Com pouco mais de um ano de uso como legislativo municipal, a decretação do Estado Novo em novembro de 1937 leva ao fechamento das câmaras municipais e assembleias estaduais por todo o país, deixando novamente o Trocadero fechado.</p>
<p>A partir deste momento o palacete passa a ter vários usos e inquilinos, como a Sociedade Sul-Riograndense de São Paulo, o Círculo Israelita de São Paulo e, por fim, o Departamento Municipal de Cultura <em>(atual Secretaria Municipal de Cultura)</em>, sendo este o último inquilino do palacete. Foi durante o período de ocupação deste departamento que o Trocadero abrigou o <em>I Festival Internacional de Cinema do Brasil</em> em 1954.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="725" height="485" src="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/palaciodotrocadero_1935.jpg?resize=725%2C485&#038;ssl=1" alt="" class="wp-image-37342" data-recalc-dims="1"/><figcaption><em>Ao fundo do Trocadero é possível observar o Esplanada Hotel</em></figcaption></figure></div>
<p class="has-pale-cyan-blue-background-color has-background"><strong>O FIM E A POSTERIDADE</strong>:</p>
<p>O Palácio do Trocadero ainda sobreviveria até o ano de 1957, quando este foi demolido completamente. O terreno ficou vazio por mais de uma década, sendo que no final dos anos 1960 serviu de base de operações das obras da linha Norte-Sul do Metrô paulistano.</p>
<p>Posteriormente com a desocupação do terreno, já na década de 1970, é erguido um imóvel comercial que passa a abrigar uma loja de departamento conhecida como Loja Piter.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="770" height="434" src="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/lojas_piter.png?resize=770%2C434&#038;ssl=1" alt="" class="wp-image-37343" srcset="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/lojas_piter.png?w=770&amp;ssl=1 770w, https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/lojas_piter.png?resize=768%2C433&amp;ssl=1 768w" sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" /><figcaption><em>Foto: Divulgação</em></figcaption></figure></div>
<p>A Piter foi muito querida desde sua chegada, conhecida por produtos de qualidade e rapidamente sua fachada fartamente iluminada tornou-se um endereço bastante popular entre os paulistanos. Possivelmente esta loja foi a atividade que mais tempo funcionou de maneira ininterrupta neste endereço, sobrevivendo até meados dos anos 1980.</p>
<p>De lá para cá o imóvel já recebeu inúmeros inquilinos, intercalando com longos períodos de portas fechadas, sem jamais recuperar o brilho de décadas passadas. </p>
<p class="has-pale-cyan-blue-background-color has-background has-small-font-size"><strong>CURIOSIDADE:</strong></p>
<p class="has-small-font-size">O Club Fantasio mencionado no início do artigo como o primeiro inquilino conhecido deste palacete, teve vida curta. Entretanto pouco anos depois de extinto ele foi refundado em 1916 com o nome de Club Novo Fantasio, desta vez em instalações bem mais modestas na Rua Boavista.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="500" height="693" src="https://i0.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/clubnovofantasio_1916.jpg?resize=500%2C693&#038;ssl=1" alt="" class="wp-image-37344" data-recalc-dims="1"/><figcaption><em>O clube ficava no andar superior desta edificação</em></figcaption></figure></div>
<p class="has-black-color has-luminous-vivid-amber-background-color has-text-color has-background has-small-font-size"><strong>Notas:</strong></p>
<p class="has-small-font-size"><strong><span class="has-inline-color has-vivid-red-color">*1</span></strong> &#8211; O anunciado baile de carnaval do Club Fantasio para o ano de 1910 acabou não sendo realizado e o dinheiro dos ingressos fora devolvido.<br><strong><span class="has-inline-color has-vivid-red-color">*2</span></strong> &#8211; Por alguma razão que perdeu-se no tempo o palacete da Conselheiro Crispiniano recebeu o nome &#8220;<em>Trocadero</em>&#8221; em homenagem ao original e homônimo francês. Construído para a Exposição Universal de Paris, em 1878, ele foi demolido em 1935. Sua história <a href="https://www.conexaoparis.com.br/o-palacio-do-trocadero-nao-existe-mais/" target="_blank" rel="noreferrer noopener">pode ser lida neste link</a>.</p>
<p class="has-luminous-vivid-amber-background-color has-background has-small-font-size"><strong>Bibliografia consultada:</strong></p>
<p class="has-small-font-size">* O Commercio de São Paulo &#8211; Edição 01103 &#8211; 3/8/1909 pp 3<br>* O Commercio de São Paulo &#8211; Edição 01206 &#8211; 14/11/1909 pp 3<br>* Correio Paulistano &#8211; Edição 16456 &#8211; 1/6/1909 &#8211; pp 4<br>* O Estado de S.Paulo, suplemento literário &#8211; Número 777 &#8211; 18/6/1972<br>* Revista do Professor &#8211; Ano III, Número 15 &#8211; julho/1936 &#8211; pp 2,3<br>* Notícias de São Paulo &#8211; <a href="https://noticiassp.tumblr.com/post/44538768748/trocadero-sede-do-i-festival-internacional-de" target="_blank" rel="noreferrer noopener">link</a> visitado em 15/01/2021<br>* SPFCpédia &#8211; <a href="http://www.spfcpedia.com/2010/08/palacio-do-trocadero.html" target="_blank" rel="noreferrer noopener">link</a> visitado em 17/01/2021<br>* Centro de Memória da Câmara Municipal de São Paulo &#8211; <a href="https://www.saopaulo.sp.leg.br/memoria/especial/1936-palacio-do-trocadero/" target="_blank" rel="noreferrer noopener">link</a> visitado em 17/01/2021</p>
<div class="favethemes-content-ad-bottom"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- grandão - Artigos -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7040560487800250"
data-ad-slot="8153449326"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- entry-content -->
<footer class="entry-footer">
<div class="post-sharing-buttons ">
<div class="btn-group">
<a class="btn btn-share btn-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaopauloantiga.com.br%2Fclub-fantasio-palacio-do-trocadero%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook-square"></i> Facebook</a>
<a class="btn btn-share btn-twitter" href="https://twitter.com/intent/tweet?text=Club+Fantasio+%2F+Pal%C3%A1cio+do+Trocadero&url=https%3A%2F%2Fsaopauloantiga.com.br%2Fclub-fantasio-palacio-do-trocadero%2F&via=%40saopauloantiga" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}"><i class="fa fa-twitter-square"></i> Twitter</a>
<a class="btn btn-share btn-pinterest" href="http://pinterest.com/pin/create/button/?url=https://saopauloantiga.com.br/club-fantasio-palacio-do-trocadero/&amp;media=https://i2.wp.com/saopauloantiga.com.br/wp-content/uploads/2021/01/fantasioclub_capa.jpg?fit=1024%2C757&ssl=1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest"></i>Pinterest</a>
<a class="btn btn-share btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://saopauloantiga.com.br/club-fantasio-palacio-do-trocadero/&title=Club Fantasio / Palácio do Trocadero&source=https://saopauloantiga.com.br/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin-square"></i> Linkedin</a>
<a class="btn btn-share btn-google-plus" href="http://plus.google.com/share?url=https://saopauloantiga.com.br/club-fantasio-palacio-do-trocadero/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus-square"></i> Google +</a>
<a class="btn btn-share btn-email" href="mailto:example.com?subject=Club Fantasio / Palácio do Trocadero"><i class="fa fa-envelope"></i> Email</a>
</div>
</div>					
<meta  content = "Douglas Nascimento">
</footer><!-- entry-footer -->
</article>
<div class="post-tags">
<div class="module-top clearfix">
<h4 class="module-title">Tags</h4>
</div><!-- module-top -->
<div class="module-body">
<a href="https://saopauloantiga.com.br/tag/abilio-vianna/" rel="tag">Abilio Vianna</a> <a href="https://saopauloantiga.com.br/tag/centro-do-professorado-paulista/" rel="tag">Centro do Professorado Paulista</a> <a href="https://saopauloantiga.com.br/tag/centro-novo/" rel="tag">centro novo</a> <a href="https://saopauloantiga.com.br/tag/club-fantasio/" rel="tag">Club Fantasio</a> <a href="https://saopauloantiga.com.br/tag/club-novo-fantasio/" rel="tag">Club Novo Fantasio</a> <a href="https://saopauloantiga.com.br/tag/i-festival-internacional-de-cinema-do-brasil/" rel="tag">I Festival Internacional de Cinema do Brasil</a> <a href="https://saopauloantiga.com.br/tag/jose-paulino/" rel="tag">José Paulino</a> <a href="https://saopauloantiga.com.br/tag/palacio-do-trocadero/" rel="tag">Palácio do Trocadero</a> <a href="https://saopauloantiga.com.br/tag/samuel-ribeiro/" rel="tag">Samuel Ribeiro</a> <a href="https://saopauloantiga.com.br/tag/sud-mennucci/" rel="tag">sud mennucci</a>	</div><!-- module-body -->
</div><!-- post-tags -->
<div class="post-about-the-author">
<div class="module-top clearfix">
<h4 class="module-title">Sobre o autor</h4>
</div><!-- module-top -->
<div class="module-body">
<div class="row">
<div class="col-lg-2 col-md-2 col-sm-2 col-xs-3">
<a href="https://saopauloantiga.com.br/author/rurikmac-2/">
<img alt='' src='https://secure.gravatar.com/avatar/9e6005d495e6eb80c981a2f09f50c84f?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e6005d495e6eb80c981a2f09f50c84f?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/>				</a>
</div>
<div class="col-lg-10 col-md-10 col-sm-10 col-xs-9">
<p class="post-author"><a href="https://saopauloantiga.com.br/author/rurikmac-2/">Douglas Nascimento</a></p>
<p>Jornalista, fotógrafo e pesquisador independente, é presidente do Instituto São Paulo Antiga e membro do Instituto Histórico e Geográfico de São Paulo (IHGSP).</p>
<div class="post-author-social-links">
<a class="envelope-icon" href="mailto:douglas@saopauloantiga.com.br"><i class="fa fa-envelope"></i></a>
</div>
</div>
</div>
</div><!-- module-body -->
</div><!-- post-about-the-author -->			
<div class="post-comments-form">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe um comentário!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/club-fantasio-palacio-do-trocadero/#respond" style="display:none;">Cancelar resposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="Formulário de comentário"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&#038;postid=37331&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+um+coment%C3%A1rio%21&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=9.3.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1eb707278ae740852e9845fc79146f6d6f34c91d#parent=https%3A%2F%2Fsaopauloantiga.com.br%2Fclub-fantasio-palacio-do-trocadero%2F"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div><!-- post-comments -->
</main>
</div><!-- col-lg-8 col-md-8 col-sm-8 col-xs-12 -->
<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 ">
<aside class="sidebar"  >
<div id="custom_html-15" class="widget_text widget widget_custom_html"><h3 class="widget-title">Apoie nosso trabalho!</h3><div class="textwidget custom-html-widget"><p><a href="https://apoia.se/saopauloantiga" target="_blank" rel="noopener"><img src="https://i1.wp.com/saopauloantiga.com.br/wp-content/uploads/2018/05/apoiase300.gif?resize=300%2C64&#038;ssl=1" alt="Apoia.Se" width="300" height="64" data-recalc-dims="1" /></a></p></div></div><div id="search-9" class="widget widget_search"><h3 class="widget-title">Pesquise no site</h3><div class="widget-body">
<form class="form-horizontal" method="get" id="searchform" action="https://saopauloantiga.com.br/">
<div class="form-group">
<div class="col-xs-12 col-sm-12 col-md-7 col-lg-8">
<input type="text" name="s" id="s" class="form-control fave-search" placeholder="Pesquisar">
</div>
<div class="col-xs-12 col-sm-12 col-md-5 col-lg-4">						
<button type="submit" class="btn btn-theme btn-block">OK</button>
</div>
</div>
</form>
</div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Arranha-2018 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7040560487800250"
data-ad-slot="1045108820"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-11" class="widget_text widget widget_custom_html"><h3 class="widget-title">Ouça a nossa playlist</h3><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/playlist/2DQPkoWrO9LZBxHNBzzw95" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div></aside><!-- .sidebar -->		</div><!-- col-lg-4 col-md-4 col-sm-4 col-xs-12 -->
</div><!-- .row --></div>

</div><!-- Magzilla-main-wrap -->
<footer class="footer"  >
<div class="top-footer">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
<div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Sobre o São Paulo Antiga</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-22872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22872"><a href="http://www.spantigos.com.br">SP ANTIGOS :: Veículos Clássicos</a></li>
<li id="menu-item-32579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32579"><a href="http://www.giroporsp.com.br/">GIRO POR SÃO PAULO</a></li>
<li id="menu-item-32577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32577"><a href="http://www.cafepaulista.com.br/">PODCAST :: CAFÉ PAULISTA</a></li>
<li id="menu-item-32578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32578"><a href="http://www.estudiodefotografia.com.br/">ESTÚDIO PARA LOCAÇÃO</a></li>
<li id="menu-item-22871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22871 fave-menu-page-3737"><a href="https://saopauloantiga.com.br/politica-de-privacidade/">POLÍTICA DE PRIVACIDADE</a></li>
</ul></div></div>	                </div>
<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
<div id="magzilla_facebook-2" class="widget widget_magzilla_facebook"><h3 class="widget-title">Página oficial no Facebook</h3>
<div class="fb-page"
data-href="https://www.facebook.com/saopauloantiga"
data-width=""
data-height=""
data-small-header="false"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true"
data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>	                </div>
<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
<div id="custom_html-16" class="widget_text widget widget_custom_html"><h3 class="widget-title">Contato:</h3><div class="textwidget custom-html-widget"><p><span style="color: #ffffff;"><strong>Instituto S&atilde;o Paulo Antiga</strong></span></p>
<p><span style="color: #ffffff;">Rua Cachoeira, 691 - Belenzinho</span><br /><span style="color: #ffffff;">CEP: 03024-000</span><br /><span style="color: #ffffff;">Telefone: (11) 94370-7007</span></p></div></div>	                </div>
</div>
</div>
</div><!-- top-footer -->
<div class="bottom-footer">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
<p>© Copyright 2009-2020 - Instituto São Paulo Antiga :: Todos os direitos reservados</p>
</div>
<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
</div>
</div>
</div>
</div><!-- bottom-footer --></footer>
</div><!-- .external-wrap -->	
<div style="display:none">
<div class="grofile-hash-map-9e6005d495e6eb80c981a2f09f50c84f">
</div>
</div>
<!-- <link rel='stylesheet' id='countdown_css-css'  href='https://saopauloantiga.com.br/wp-content/plugins/widget-countdown/includes/style/style.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://saopauloantiga.com.br/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thickbox-css'  href='https://saopauloantiga.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//saopauloantiga.com.br/wp-content/cache/wpfc-minified/jqg8gtf5/dj6nb.css" media="all"/>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/saopauloantiga.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202103' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.3.1' id='wpgroho-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/themes/magzilla/js/bootstrap.min.js?ver=1.6.0' id='fave-bootstrap.min-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/themes/magzilla/js/plugins.js?ver=1.6.0' id='fave-plugins-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/themes/magzilla/js/custom.min.js?ver=1.6.0' id='fave-custom.min-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.3.1' id='postmessage-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.3.1' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=9.3.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=5.6' id='countdown-front-end-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/saopauloantiga.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saopauloantiga.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script async="async" type='text/javascript' src='https://saopauloantiga.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type="text/javascript">
</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&postid=37331&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+um+coment%C3%A1rio%21&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.3.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1eb707278ae740852e9845fc79146f6d6f34c91d#parent=https%3A%2F%2Fsaopauloantiga.com.br%2Fclub-fantasio-palacio-do-trocadero%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&postid=37331&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+um+coment%C3%A1rio%21&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.3.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1eb707278ae740852e9845fc79146f6d6f34c91d#parent=https%3A%2F%2Fsaopauloantiga.com.br%2Fclub-fantasio-palacio-do-trocadero%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script src='https://stats.wp.com/e-202103.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'15417541',post:'37331',tz:'-3',srv:'saopauloantiga.com.br'} ]);
_stq.push([ 'clickTrackerInit', '15417541', '37331' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.214476108551 seconds, on 19-01-21 13:18:15 --><!-- via php -->